<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.periodistasquintanaroo.com/xmlrpc.php">

<title>Revela Kate del Castillo que tuvo sexo con Sean Penn</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="."/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revela Kate del Castillo que tuvo sexo con Sean Penn" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2017-10-20T19:00:05-05:00" />
<meta property="article:modified_time" content="2017-10-20T19:44:37-05:00" />
<meta property="og:updated_time" content="2017-10-20T19:44:37-05:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/09/kate-del-castillo-1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="410" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.periodistasquintanaroo.com\/","name":"Periodistas Quintana Roo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.periodistasquintanaroo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Revela Kate del Castillo que tuvo sexo con Sean Penn RSS de los comentarios" href="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=471348ce35d151323ce040a1c0909d4b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-photo-text-slider-50-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/wp-photo-text-slider-50.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #6D268E;
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/flexslider.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (min-width:480px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/js/jquery.cycle.all.latest.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/sidebar.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/slider.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<link rel='https://api.w.org/' href='http://www.periodistasquintanaroo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=81136' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
		<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
</head>

<body class="post-template-default single single-post postid-81136 single-format-standard gllr_merlin">


    <div id="page-head" >
        <div class="site">
        	
	    </div>
    </div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>
			</div>
            
            <div class="header-main">
				<div id="logo" class="site-branding clearfix">
				<a href="http://www.periodistasquintanaroo.com/">
				<img width="200" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/periodistasquintanaroo-logo1.png"></a>
                    
			<p class="site-description">El portal donde encontraras al día las mejores noticias de Quintana Roo y el mundo.</p>

						</div><!-- .site-branding -->

				<div class="header-widgets clearfix">
                    <aside id="wp photo text slider 50" class="header-widget wp_50_widget"><h4 class="header-widget-title"></h4>		<!-- begin wp_50_photo -->
		<div id="wp_50_photo">
					<div class="post">
                <a target="_blank" href="https://heraldodemexico.com.mx/estados/roban-a-alumnos-del-ipn-robots-que-presentarian-a-concurso-de-japon/">Roban a alumnos del IPN robots que presentarían a concurso de Japón</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.excelsior.com.mx/nacional/2017/10/18/1195578">Aparece grupo armado en Guanajuato y declara la guerra al CJNG</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.excelsior.com.mx/nacional/2017/10/18/1195336">Propone diputado federal renovación de cédula profesional… y solo cursó la prepa</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.eluniversal.com.mx/espectaculos/musica/luis-miguel-no-conoce-el-agradecimiento-armando-manzanero">Luis Miguel es un malagradecido, asegura Armando Manzanero</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.eluniversal.com.mx/mundo/detienen-en-ecuador-profesor-acusado-de-abusar-sexualmente-de-84-ninos">Detienen a profesor por abusar sexualmente de 84 niños</a>			</div>
						<div class="post">
                <a target="_blank" href="https://heraldodemexico.com.mx/estados/acusan-a-ex-alcaldesa-de-leon-de-armar-red-de-empresas-fantasma/">Acusan a ex alcaldesa de León de armar red de empresas “fantasma”</a>			</div>
					</div>
		<script type="text/javascript">
			jQuery(function() {
			jQuery('#wp_50_photo').cycle({
				fx: 'scrollLeft',
				speed: 700,
				timeout: 5000			});
			});
			</script> 
		<!-- end wp_50_photo -->
		</aside>				</div><!-- .header-widgets -->
			</div><!-- .header-main -->
		

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-principal" class="main-navigation-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-76203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76203"><a href="http://www.periodistasquintanaroo.com/category/notas/">Noticias</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnas</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76204"><a href="http://www.periodistasquintanaroo.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76205"><a href="http://www.periodistasquintanaroo.com/category/escandalos/">Escándalos</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-81136" class="post-81136 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos-2">
		
		<div style="text-align:center"><img width="720" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/09/kate-del-castillo-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/09/kate-del-castillo-1.jpg 720w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/09/kate-del-castillo-1-300x171.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		
		<header class="entry-header">
			
			<h1 class="entry-title">Revela Kate del Castillo que tuvo sexo con Sean Penn</h1>			
			
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p><span style="color: #000000;">CDMX, 20 Oct;</span><br />
<span style="color: #000000;"> SDP Noticias.-</span></p>
<p style="text-align: justify;"><span style="color: #000000;">La actriz Kate del Castillo reveló este viernes que sostuvo relaciones sexuales con Sean Penn durante el viaje que ambos realizaron para entrevistarse con Joaquín &#8220;El Chapo&#8221; Guzmán&#8221; en octubre de 2015.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">En una entrevista para el programa Good Morning America, de la cadena estadounidense ABC, Del Castillo lamentó los intentos de Penn por bloquear su documental  en Netflix sobre su encuentro con &#8220;El Chapo&#8221;. La actriz desmintió los rumores sobre una supuesta relación con su compañero histrión, aunque reveló que compartieron intimidad.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">&#8220;Nunca me enamoré de él. Tuvimos sexo. Los dos somos adultos, solteros y algo estaba pasando. Son cosas que pasan. Nadie me preguntó, todos son tan estúpidos que pensaban que yo había tenido algo que ver con El Chapo y nadie me había preguntado. No es algo de lo que presuma&#8221;, señaló la intérprete.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">El documental &#8220;El día que conocí al Chapo&#8221; se estrenó este viernes en Netflix y consta de 3 capítulos. Un representante de Sean Penn dijo esta semana a la revista Variety que el cortometraje estaba lleno de falsedades  y que sólo se trataba de un intento de Del Castillo por atraer atención a su carrera.</span></p>
<div class="SandboxRoot env-bp-350" data-twitter-event-id="0">
<div id="twitter-widget-1" class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" lang="es" data-click-to-open-target="https://twitter.com/GMA/status/921350189167755264" data-iframe-title="Tweet de Twitter" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-explicit-timestamp="7:19 - 20 oct. 2017" data-dt-months="ene|feb|mar|abr|Mayo|jun|jul|ago|sep|oct|nov|dic" data-dt-am="AM" data-dt-pm="PM" data-dt-now="ahora" data-dt-s="s" data-dt-m="m" data-dt-h="h" data-dt-second="segundo" data-dt-seconds="segundos" data-dt-minute="minuto" data-dt-minutes="minutos" data-dt-hour="hora" data-dt-hours="horas" data-dt-abbr="%{number}%{symbol}" data-dt-short="%{day} %{month}" data-dt-long="%{day} %{month} %{year}" data-scribe="page:tweet" data-tweet-id="921350189167755264" data-twitter-event-id="1">
<article class="MediaCard MediaCard--mediaForward cards-multimedia customisable-border" dir="ltr" data-scribe="component:card">
<div class="MediaCard-media">
<div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 2000px">
<div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 56.2500%">
<div class="NaturalImage-ctaOverlay PlayButton PlayButton--centered" data-scribe="element:play_button"></div>
<p><a class="MediaCard-mediaAsset MediaCard-mediaPlaceholder NaturalImage NaturalImage--fill js-playableMediaInterstitial" href="https://twitter.com/GMA/status/921350189167755264"><img class="NaturalImage-image aligncenter" src="https://pbs.twimg.com/media/DMlLG2CUEAAv7yY.jpg" alt="" width="677" height="403" data-scribe="element:poster_image" /></a></p>
</div>
</div>
</div>
</article>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/" data-a2a-title="Revela Kate del Castillo que tuvo sexo con Sean Penn"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/"
    dc:identifier="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/"
    dc:title="Revela Kate del Castillo que tuvo sexo con Sean Penn"
    trackback:ping="http://www.periodistasquintanaroo.com/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
						
		</footer><!-- .entry-footer -->
		
		
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espectaculos-2/revela-kate-del-castillo-tuvo-sexo-sean-penn/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p style="display:none;" class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="comentarios@nomail.com" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduzca una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dos &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="qrjlgr607t" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1508565096" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='81136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div id="search-7" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="http://www.periodistasquintanaroo.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</div><div id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Chetumal, Q.R.</div><div class="awesome-weather-current-temp"><strong>29<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 79%</div><div class="awe_wind">Viento: 3m/s NNE</div><div class="awe_highlow">Máx: 30 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-6 -->
<div id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar"><div class="widget-header"><h3 class="widget-title">Más Leídas</h3></div><ul class="pis-ul"><li class="pis-li pis-post-80764"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/denuncia-empresario-abuso-autoridad-del-oficial-mayor/" rel="bookmark">Denuncia empresario &#8220;abuso de autoridad&#8221; del Oficial Mayor</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/denuncia-empresario-abuso-autoridad-del-oficial-mayor/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Emir-Oliva-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Emir-Oliva-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Emir-Oliva.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80761"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/abandono-la-torre-del-relox-la-heroes/" rel="bookmark">En el abandono, la &#8220;Torre del Relox&#8221; de la Héroes</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/abandono-la-torre-del-relox-la-heroes/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/torre-relox1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/torre-relox1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/torre-relox1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80755"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/sedetur-la-dependencia-estatal-privativa-del-norte-quintana-roo/" rel="bookmark">¡Sedetur, la dependencia estatal privativa del norte de Quintana Roo!</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/sedetur-la-dependencia-estatal-privativa-del-norte-quintana-roo/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Marisol-zona-hotelera2-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Marisol-zona-hotelera2-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Marisol-zona-hotelera2.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80739"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/se-blinda-oficial-mayor/" rel="bookmark">Se blinda el Oficial Mayor</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/se-blinda-oficial-mayor/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Multimedios7-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Multimedios7-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Multimedios7.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80753"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/cofepris-despide-ocho-inspectores-extorsionadores/" rel="bookmark">Cofepris despide a ocho inspectores por extorsionadores</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/cofepris-despide-ocho-inspectores-extorsionadores/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/12/clausuran-clinica1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/12/clausuran-clinica1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2015/12/clausuran-clinica1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80708"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/inhabilitan-antonio-baduy/" rel="bookmark">Inhabilitan a  Antonio Baduy</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/inhabilitan-antonio-baduy/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/01conapo-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/01conapo-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/01conapo.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80668"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/regularizan-atencion-educativa-ninos-cancer/" rel="bookmark">Regularizan atención educativa a niños con cáncer</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/regularizan-atencion-educativa-ninos-cancer/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/sigamosaprendiendo-1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/sigamosaprendiendo-1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/sigamosaprendiendo-1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80666"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/confirma-teqroo-expulsion-juan-ortiz-vallejo-morena/" rel="bookmark">Confirma Teqroo expulsión de Juan Ortiz Vallejo de Morena</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/confirma-teqroo-expulsion-juan-ortiz-vallejo-morena/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Vallejo-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Vallejo-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Vallejo.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80615"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/solapan-diputados-polemicos-funcionarios/" rel="bookmark">Solapan diputados a polémicos funcionarios</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/solapan-diputados-polemicos-funcionarios/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Funcionarios-joaquinistas03-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Funcionarios-joaquinistas03-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/Funcionarios-joaquinistas03.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-80596"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/supuesta-orden-aprehension-victor-viveros-salazar/" rel="bookmark">Supuesta orden de aprehensión contra Víctor Viveros Salazar</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/supuesta-orden-aprehension-victor-viveros-salazar/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/viveros-reupri-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/viveros-reupri-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/10/viveros-reupri.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li></ul><!-- Generated by Posts in Sidebar v4.3.0 --></div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-6 -->

<div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</section><!-- #secondary -->
	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
        © 2017 www.periodistasquintanaroo.com
    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fespectaculos-2%2Frevela-kate-del-castillo-tuvo-sexo-sean-penn%2F&amp;linkname=Revela%20Kate%20del%20Castillo%20que%20tuvo%20sexo%20con%20Sean%20Penn" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=471348ce35d151323ce040a1c0909d4b' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/wp-embed.min.js?ver=471348ce35d151323ce040a1c0909d4b'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=471348ce35d151323ce040a1c0909d4b'></script>

</body>
</html>
