<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="google-site-verification" content="c5W7GLTyuhGkxcwqce43RcwH6dz5OsCT6P4n7NMILsg" />
	<link rel="stylesheet" href="http://fortawesome.github.io/Font-Awesome/assets/font-awesome/css/font-awesome.css">
		<link rel="shortcut icon" href="http://www.periodistasquintanaroo.com/2014/wp-content/uploads/2014/01/favicon.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Veleros se posicionan como opción turística en Bacalar - Periodistas Quintana Roo</title>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/notas/68254/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veleros se posicionan como opción turística en Bacalar - Periodistas Quintana Roo" />
<meta property="og:description" content="Bacalar, 17 de mayo Juan Juárez Mauss La laguna de Bacalar se ha convertido en un atractivo para el turismo internacional que gusta de practicar la navegación con embarcaciones de vela, ya que en menos de un año se ha incrementado en un 100 por ciento la presencia de este tipo de lanchas, aseguró Jorge Alberto Pérez &hellip;" />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/notas/68254/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Notas" />
<meta property="article:published_time" content="2017-05-17T18:31:54+00:00" />
<meta property="article:modified_time" content="2017-05-17T19:40:46+00:00" />
<meta property="og:updated_time" content="2017-05-17T19:40:46+00:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/veleros.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Veleros se posicionan como opción turística en Bacalar RSS de los comentarios" href="http://www.periodistasquintanaroo.com/notas/68254/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dk-image-rotator-widget.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='my_plugin2_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ver=4.2.15' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.2.15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dk-image-rotator-widget.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=68254' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});
				});
			})(jQuery);
		</script>
		<!-- End ios -->
	<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='http://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
			<style type="text/css">
	.thumb8 {position: relative; z-index: 0; }
	.thumb8:hover{ 
		background-color: transparent; 
		z-index: 50; 
		top:0px;
		left:-220px;
		width:850px;
		height:350px;
	}
	.thumb8 span{ /* Estilos para la imagen agrandada */
		position: absolute;
		background-color: black;
		padding: 5px;
		left: 0px;
		border: 5px double gray;
		visibility: hidden;
		color: #ffffff;
		text-decoration: none;
		}
	.thumb8 span img{ border-width: 0; padding: 2px; }
	.thumb8:hover span{ visibility: visible; top: 0; left: 10px; }
	</style>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '511eb3bb3e35a4d6d375bd7bc681a5f6400b8f47');
</script>

</head>

<body class="single single-post postid-68254 single-format-standard custom-background boxed gllr_fuelthemes" data-url="http://www.periodistasquintanaroo.com">

        <div class="wrapper" style="margin:5px auto;background:transparent; text-align:center;">
      <div><a target="_blank" href="http://www.encuestaversus.com/"><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/publicidad-ev1.gif"></a></div>    </div>
        
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="ten columns hide-for-small">
						  <ul id="menu-principal-3" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li id="menu-item-25550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>					</div>
		<div class="ten mobile-three columns show-for-small mobile-menu">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
		</div>
		<div class="two mobile-one columns social">
                     	<span><a class="fb" href="https://www.facebook.com/periodistas.quintanaroo.3" target="_blank"><i class="fa fa-facebook"></i></a></span>
                     	<span><a class="tw" href="https://twitter.com/PERIODISTASQR" target="_blank"><i class="fa fa-twitter"></i></a></span>
		</div>
	</div>
</div>
<!-- End Subheader -->

<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>	</div>
<!-- End Mobile Menu -->

<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
	
		<div class="four columns logo" style="padding-left:5px;">
							  				<a href="http://www.periodistasquintanaroo.com"
					>
				<img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/01/logo-nuevo.jpg" class="logoimg" alt="Periodistas Quintana Roo" /></a>
									</div>

		
		
		<div class="eight columns" style="padding-top:0px;padding-right:5px;padding-left:20px; text-align:right">
						<aside class="advertisement">
			<div class="thumb8" href="#thumb">
<a href=""><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/10/greenpeace4.jpg" border="0" /></a>
<span><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/06/greenpeace.jpg" /></span>
</div>			</aside>
					</div>
	</div>
</header>

<!-- End Header -->

<!-- Start Navigation -->

<!-- End Navigation -->

<hr style="margin-top:0">

		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.periodistasquintanaroo.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.periodistasquintanaroo.com/category/notas/" title="Notas">Notas</a></li><li><i class="fa fa-angle-right"></i> Veleros se posicionan como opción turística en Bacalar</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-68254 type-post status-publish format-standard has-post-thumbnail hentry category-notas" id="post-68254">
  		
		  <div class="post-gallery nolink">
	<img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/veleros.jpg" class="attachment-single wp-post-image" alt="veleros" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.periodistasquintanaroo.com/category/notas/" class="boxed" title="Notas" style="background:#222;">Notas</a></aside>
		  	<h1>Veleros se posicionan como opción turística en Bacalar</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li> <strong></strong></li>
		  		<li></li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  			  	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Kindle It" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p>Bacalar, 17 de mayo<br />
Juan Juárez Mauss</p>
<p id="E94" style="text-align: justify;"><span id="E95">La laguna de Bacalar se ha convertido en un atractivo</span><span id="E96"> para el turismo internacional que gusta de </span><span id="E97">practicar</span><span id="E98"> la navegación</span><span id="E99"> con </span><span id="E100"> embarcaciones de vela, </span><span id="E101">ya </span><span id="E102">que </span><span id="E103">en menos de un año se ha incrementado en</span><span id="E104"> un</span><span id="E105"> 100 por ciento la presencia de este </span><span id="E106">tipo de lanchas</span><span id="E107">, aseguró </span><span id="E108"> </span><span id="E109">Jorge Alberto Pérez Barrios, promotor tur</span><span id="E110">ístico del sur del estado.</span></p>
<p id="E111" style="text-align: justify;"><span id="E112">Reveló </span><span id="E113">que de </span><span id="E114">las </span><span id="E115">20 </span><span id="E116">naves que navegaban hace unos meses ahora ya existen 40 que </span><span id="E117">circul</span><span id="E118">an en el cuerpo lagunar, esto debido a que </span><span id="E119">existe gran demanda por parte de los turistas, principalmente extranjeros, que gustan de estos aparat</span><span id="E120">os por encima de lanchas de motor.</span></p>
<p id="E122" style="text-align: justify;"><span id="E123">Pérez Barrios dijo que </span><span id="E124"> el precio </span><span id="E125">del servicio </span><span id="E126">es más elevado</span><span id="E127"> que el de una lancha con motor,</span><span id="E128"> casi al doble, </span><span id="E129">pero </span><span id="E130">el beneficio para el cuerpo lagunar es invaluable en virtud que no contamina, debido a que éstas se deslizan con el viento lo que proporciona una experiencia inigualable y es lo que buscan los turistas extranjeros.</span></p>
<p id="E131" style="text-align: justify;"><span id="E132">“</span><span id="E133">Al igual que las lanchas que brindan paseos en la lagun</span><span id="E134">a, también ofrecen tours hacia el </span><span id="E135">Canal de los Piratas y la Isla de los Pájaros; hasta ahora los que disfrutan este servicio son en su mayoría franceses que llegan a invitación de una empresaria belga, pero cada vez cobra preferencia entre el turismo nacional</span><span id="E136">”, señaló</span><span id="E137">.</span></p>
<p id="E138" style="text-align: justify;"><span id="E139">De acuerdo con el promotor turístico, estos son de los navíos más adecuados para acercarse a observar la Isla de los Pájaros, ya que no cuentan con motor. Es uno de los sitios que mayor impresión causa a los turistas, debido a que se ha convertido en un santuario de aves migratorias, sobre todo de Canadá que llegan a anidar, lo que se ha convertido en importante atractivo para el turismo que gusta del avistamiento de aves.</span></p>
<p id="E140" style="text-align: justify;"><span id="E141">Indicó que si siguen así las cosas </span><span id="E142">Bacalar se convertirá en un destino de veleros por la vocación de turismo sustentable que ofrece y la práctica de esta actividad no representa ningún tipo de contaminación.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2F68254%2F&amp;linkname=Veleros%20se%20posicionan%20como%20opci%C3%B3n%20tur%C3%ADstica%20en%20Bacalar" title="Kindle It" rel="nofollow" target="_blank"></a></div></div>		  			  </div>
			  
  	</article>
  	
  	    <aside class="advertisement">
      <div class="hide-for-small" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-after-notice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:716px;height:90px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="7982721180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="ads1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-mobile-notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="2847197587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    </aside>
        
          
  		
  	
        <!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas/68254/#respond" style="display:none;">Cancela comentario</a></small></h3>
									<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
																			<p class="comment-notes">* Campos obligatorios</p>							<div class="row"><div class="four columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="null@null.com" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="aiowps-captcha"><label>Por favor, introduzca una respuesta en digitos:</label><div class="aiowps-captcha-equation"><strong>1 &#43; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="MTQ5NTA3MzcwN296cTAwazkwdm9reG9pOWJpcWZwNA==" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1495073707" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<div class="row"><div class="twelve columns"><label>Comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentarios" /> <input type='hidden' name='comment_post_ID' value='68254' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			   	</section>
  	<!-- End #comments -->
  	

<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/11/Jaqueline-estrada2.jpg" class="attachment-slider wp-post-image" alt="?" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/principales/casas-cultura-llorar/" title="Casas de Cultura, para llorar">Casas de Cultura, para llorar</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/sitemvsalamilla.jpg" class="attachment-slider wp-post-image" alt="sitemvsalamilla" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/principales/representante-del-sitem-se-lanza-al-cuello-marisol-alamilla/" title="Representante del SITEM se lanza al cuello de Marisol Alamilla">Representante del SITEM se lanza al cuello de...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Noticias relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-24271">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/sube-la-luz-en-cancun-acusan-ciudadanos/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/11/pago-de-luz-284x190.jpg" class="attachment-recent wp-post-image" alt="pago de luz" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/sube-la-luz-en-cancun-acusan-ciudadanos/" rel="bookmark">Sube la luz en Cancún, acusan ciudadanos</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-33326">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/sancionan-a-elektra-por-no-contar-con-empaques-instructivos-y-garantias/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/11/elektra-sellos-284x190.jpg" class="attachment-recent wp-post-image" alt="elektra sellos" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/sancionan-a-elektra-por-no-contar-con-empaques-instructivos-y-garantias/" rel="bookmark">Sancionan a Elektra por no contar con empaques, instructivos y garantías</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-35933">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/detienen-a-trio-de-ladrones/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/01/ladrones-playa-del-carmen-284x190.jpg" class="attachment-recent wp-post-image" alt="ladrones playa del carmen" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/detienen-a-trio-de-ladrones/" rel="bookmark">Detienen a trío de ladrones</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.periodistasquintanaroo.com/category/notas/" style="color: #222;">Más en Notas</a></aside>
				<h3>Pésima atención médica en los centros de salud</h3>
				<a href="http://www.periodistasquintanaroo.com/notas/pesima-atencion-medica-en-los-centros-de-salud/" class="btn more-link">Leer</a>
					</aside>
				<!-- End End Page Box -->  	
</section>
  <aside class="sidebar three columns">
		<div id="search-7" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" id="searchform" action="http://www.periodistasquintanaroo.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Buscar" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="awesomeweatherwidget-4" class="widget cf widget_awesomeweatherwidget">
	
		<div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-802 awe-desc-nubes-dispersas">
	
			<div class="awesome-weather-header">Chetumal, Q.R.</div>
			
			<div class="awesome-weather-current-temp">
				<strong>29<sup>&deg;</sup></strong>
			</div> <!-- /.awesome-weather-current-temp -->
	
			<div class="awesome-weather-todays-stats">
				<div class="awe_desc">nubes dispersas</div>
				<div class="awe_humidty">Humedad: 70% </div>
				<div class="awe_wind">Viento: 5m/s E</div>
				<div class="awe_highlow"> Máx: 29 &bull; Mín: 29 </div>	
			</div> <!-- /.awesome-weather-todays-stats -->
		<div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
			 </div> <!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div><div id="pis_posts_in_sidebar-6" class="widget cf posts-in-sidebar"><h6>Más Leídas</h6>
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/succar-kuri-podria-quedar-libre/" title="Permalink to Succar Kuri podría quedar libre" rel="bookmark">
																Succar Kuri podría quedar libre																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/succar-kuri-podria-quedar-libre/" title="Permalink to Succar Kuri podría quedar libre" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/03/succar-2-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="succar 2" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/domos-deportivos-bisne-la-cojudeq-tony-lopez/" title="Permalink to Domos deportivos, “bisne” de la Cojudeq de Tony López" rel="bookmark">
																Domos deportivos, “bisne” de la Cojudeq de Tony López																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/domos-deportivos-bisne-la-cojudeq-tony-lopez/" title="Permalink to Domos deportivos, “bisne” de la Cojudeq de Tony López" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/tony-lopez7-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="tony--lopez7" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/renuncia-rafael-quintanar-al-ieea/" title="Permalink to Renuncia Rafael Quintanar al IEEA" rel="bookmark">
																Renuncia Rafael Quintanar al IEEA																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/renuncia-rafael-quintanar-al-ieea/" title="Permalink to Renuncia Rafael Quintanar al IEEA" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/Rafael-Quintanar-04-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/abuxapqui-heredo-deuda-impagable-luis-torres/" title="Permalink to Abuxapqui heredó deuda impagable: Luis Torres" rel="bookmark">
																Abuxapqui heredó deuda impagable: Luis Torres																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/abuxapqui-heredo-deuda-impagable-luis-torres/" title="Permalink to Abuxapqui heredó deuda impagable: Luis Torres" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/07/Abuxapqui-Luis-Torres-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Abuxapqui-Luis-Torres" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/delegado-de-sagarpa-se-queda-por-el-momento/" title="Permalink to Delegado de Sagarpa se queda&#8230; por el momento" rel="bookmark">
																Delegado de Sagarpa se queda&#8230; por el momento																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/delegado-de-sagarpa-se-queda-por-el-momento/" title="Permalink to Delegado de Sagarpa se queda&#8230; por el momento" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/Cesar-Rosales-y-Ramiro-Hernández-García2-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Cesar Rosales y Ramiro Hernández García2" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/sospecha-sedari-padron-campesinos-esta-inflado/" title="Permalink to Sospecha Sedaru que padrón de campesinos está &#8220;inflado&#8221;" rel="bookmark">
																Sospecha Sedaru que padrón de campesinos está &#8220;inflado&#8221;																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/sospecha-sedari-padron-campesinos-esta-inflado/" title="Permalink to Sospecha Sedaru que padrón de campesinos está &#8220;inflado&#8221;" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/Campesinos-bacalar10-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Campesinos bacalar10" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/el-discurso-del-gabinete-al-primer-ano-de-gobierno/" title="Permalink to El discurso del gabinete al primer año de gobierno" rel="bookmark">
																El discurso del gabinete al primer año de gobierno																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/el-discurso-del-gabinete-al-primer-ano-de-gobierno/" title="Permalink to El discurso del gabinete al primer año de gobierno" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/09/CJ-Gobernador6-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/carta-de-mendicuti-a-marisol-alamilla/" title="Permalink to Carta de Mendicuti a Marisol Alamilla" rel="bookmark">
																Carta de Mendicuti a Marisol Alamilla																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/carta-de-mendicuti-a-marisol-alamilla/" title="Permalink to Carta de Mendicuti a Marisol Alamilla" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/Mendicuti-009-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Mendicuti-009" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/detienen-y-liberan-a-ex-funcionaria-borgista/" title="Permalink to Detienen y liberan a ex funcionaria borgista" rel="bookmark">
																Detienen y liberan a ex funcionaria borgista																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/detienen-y-liberan-a-ex-funcionaria-borgista/" title="Permalink to Detienen y liberan a ex funcionaria borgista" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/Paulina-Garcia-3-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Paulina Garcia 3" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/portilla-manica-se-va-las-vegas-ver-al-canelo/" title="Permalink to Portilla Manica se va a las Vegas a ver al Canelo" rel="bookmark">
																Portilla Manica se va a las Vegas a ver al Canelo																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/portilla-manica-se-va-las-vegas-ver-al-canelo/" title="Permalink to Portilla Manica se va a las Vegas a ver al Canelo" rel="bookmark">
		<img width="300" height="172" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/05/18449942_10154555688437135_612786173_n-300x172.png" class="pis-thumbnail-img  wp-post-image" alt="18449942_10154555688437135_612786173_n" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
		
		<!-- Generated by Posts in Sidebar v2.0.3 -->
</div><div id="text-11" class="widget cf widget_text">			<div class="textwidget"></div>
		</div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row" style="background:#000;">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
                                        
					<p>Periodistas Quintana Roo 2015. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-principal-5" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847974-1', 'periodistasquintanaroo.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Veleros se posicionan como opci\u00f3n tur\u00edstica en Bacalar",url:"http://www.periodistasquintanaroo.com/notas/68254/"},
{title:"Veleros se posicionan como opci\u00f3n tur\u00edstica en Bacalar",url:"http://www.periodistasquintanaroo.com/notas/68254/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>