<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.periodistasquintanaroo.com/xmlrpc.php">

<title>Comando armado asalta supermercado en Cancún</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="."/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comando armado asalta supermercado en Cancún" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Notas" />
<meta property="article:published_time" content="2017-11-28T10:40:09-05:00" />
<meta property="article:modified_time" content="2017-11-28T10:48:15-05:00" />
<meta property="og:updated_time" content="2017-11-28T10:48:15-05:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asalto-Aurrera1.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="410" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.periodistasquintanaroo.com\/","name":"Periodistas Quintana Roo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.periodistasquintanaroo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Comando armado asalta supermercado en Cancún RSS de los comentarios" href="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-photo-text-slider-50-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/wp-photo-text-slider-50.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #6D268E;
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/flexslider.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (min-width:480px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/js/jquery.cycle.all.latest.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/sidebar.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/slider.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<link rel='https://api.w.org/' href='http://www.periodistasquintanaroo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=83917' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
		<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
</head>

<body class="post-template-default single single-post postid-83917 single-format-standard gllr_merlin">


    <div id="page-head" >
        <div class="site">
        	
	    </div>
    </div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>
			</div>
            
            <div class="header-main">
				<div id="logo" class="site-branding clearfix">
				<a href="http://www.periodistasquintanaroo.com/">
				<img width="200" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/periodistasquintanaroo-logo1.png"></a>
                    
			<p class="site-description">El portal donde encontraras al día las mejores noticias de Quintana Roo y el mundo.</p>

						</div><!-- .site-branding -->

				<div class="header-widgets clearfix">
                    <aside id="wp photo text slider 50" class="header-widget wp_50_widget"><h4 class="header-widget-title"></h4>		<!-- begin wp_50_photo -->
		<div id="wp_50_photo">
					<div class="post">
                <a target="_blank" href="http://www.excelsior.com.mx/global/2017/11/28/1204080">Apuñalan a alcalde en Alemania por apoyar a refugiados</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.eluniversal.com.mx/cartera/negocios/protesta-de-pilotos-afecta-vuelos-de-aeromexico">Protesta de pilotos afecta vuelos de Aeroméxico</a>			</div>
						<div class="post">
                <a target="_blank" href="https://www.debate.com.mx/mexico/Sin-remordimiento-prenden-fuego-a-indigente-en-Veracruz-20171128-0042.html">Sin remordimiento: prenden fuego a indigente en Veracruz</a>			</div>
					</div>
		<script type="text/javascript">
			jQuery(function() {
			jQuery('#wp_50_photo').cycle({
				fx: 'scrollLeft',
				speed: 700,
				timeout: 5000			});
			});
			</script> 
		<!-- end wp_50_photo -->
		</aside>				</div><!-- .header-widgets -->
			</div><!-- .header-main -->
		

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-principal" class="main-navigation-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-76203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76203"><a href="http://www.periodistasquintanaroo.com/category/notas/">Noticias</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnas</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="http://www.periodistasquintanaroo.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76205"><a href="http://www.periodistasquintanaroo.com/category/escandalos/">Escándalos</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-83917" class="post-83917 post type-post status-publish format-standard has-post-thumbnail hentry category-notas">
		
		<div style="text-align:center"><img width="720" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asalto-Aurrera1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asalto-Aurrera1.jpg 720w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asalto-Aurrera1-300x171.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		
		<header class="entry-header">
			
			<h1 class="entry-title">Comando armado asalta supermercado en Cancún</h1>			
			
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p style="text-align: justify;"><span style="color: #000000;">Cancún, 28 noviembre</span><br />
<span style="color: #000000;">(Por Esto QRoo)</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Comando armado irrumpe las instalaciones de Bodega Aurrera, de la Supermanzana 102, y tras amagar a los empleados y clientes, sustrajeron el dinero de las cajas registradoras, posteriormente salieron huyendo sin rumbo; se desconoce el monto de lo robado.<br />
</span><br />
<span style="color: #000000;">Los hechos ocurrieron la noche de ayer alrededor de las 21:50 horas, cuando cerca de ocho hombres, vestidos de negro, portando armas, ingresaron al supermercado Bodega Aurrera, ubicado sobre la avenida Talleres, en la Supermanzana 102, luego de apuntar a los cajeros y clientes a quienes amenazaban de dispararles si se resistían al asalto, exigieron el dinero de las cajas registradoras.<br />
</span><br />
<span style="color: #000000;">Antes de salir heridos los cajeros, accedieron a dar el efectivo, así como los clientes por su seguridad se tiraron al suelo, mientras se cometía el atraco.<br />
</span><br />
<span style="color: #000000;">A pesar de que testigos lograron dar aviso al número de emergencias 911, mientras se llevaba a cabo el asalto con lujo de violencia, las autoridades llegaron tarde, pues el comando armado del cual se desconoce en qué se desplazaban logró escapar con un botín aún no cuantificado.<br />
</span><br />
<span style="color: #000000;">Ya en el lugar de los hechos, policías municipales, ministeriales y elementos de la Gendarmería, implementaron un operativo por las inmediaciones, sin embargo, los resultados fueron nulos, ya que no hubo detenidos.<br />
</span><br />
<span style="color: #000000;">Cabe señalar que en un principio se habla de personas heridas por impactos de arma de fuego, versión que fue desmentida en el lugar, y sólo algunos clientes sufrieron crisis nerviosa sin que requirieran de los servicios de urgencias.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/" data-a2a-title="Comando armado asalta supermercado en Cancún"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/"
    dc:identifier="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/"
    dc:title="Comando armado asalta supermercado en Cancún"
    trackback:ping="http://www.periodistasquintanaroo.com/notas/comando-armado-asalta-supermercado-cancun/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
						
		</footer><!-- .entry-footer -->
		
		
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas/comando-armado-asalta-supermercado-cancun/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p style="display:none;" class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="comentarios@nomail.com" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduzca una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>dos &#43; 11 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="ibqe42xjew" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1511923686" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div id="search-7" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="http://www.periodistasquintanaroo.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</div><div id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Chetumal, Q.R.</div><div class="awesome-weather-current-temp"><strong>29<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 79%</div><div class="awe_wind">Viento: 3m/s NNE</div><div class="awe_highlow">Máx: 30 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-6 -->
<div id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar"><div class="widget-header"><h3 class="widget-title">Más Leídas</h3></div><ul class="pis-ul"><li class="pis-li pis-post-83658"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/congreso-revive-los-verificentros/" rel="bookmark">Congreso revive los verificentros</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/congreso-revive-los-verificentros/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/09/vehiculos-chetumal-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/09/vehiculos-chetumal-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2014/09/vehiculos-chetumal.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83677"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/borge-decide-regresar-mexico/" rel="bookmark">Borge decide regresar a México</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/borge-decide-regresar-mexico/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/04/roberto-borge-prepotente-2-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/04/roberto-borge-prepotente-2-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/04/roberto-borge-prepotente-2.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83598"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/encuentran-cuerpo-hombre-amordazado-golpeado/" rel="bookmark">Encuentran cuerpo de un hombre amordazado y golpeado</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/encuentran-cuerpo-hombre-amordazado-golpeado/" rel="bookmark"><img width="300" height="170" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asesinado-Puerto-Morelos1-300x170.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asesinado-Puerto-Morelos1-300x170.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Asesinado-Puerto-Morelos1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83556"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/galleros-aficionados-taurinos-protestan-congreso/" rel="bookmark">Galleros y aficionados taurinos protestan en el Congreso</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/galleros-aficionados-taurinos-protestan-congreso/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Galleros-05-1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Galleros-05-1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Galleros-05-1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83554"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/recibiran-diputados-locales-jugoso-aguinaldo/" rel="bookmark">Recibirán diputados locales jugoso aguinaldo</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/recibiran-diputados-locales-jugoso-aguinaldo/" rel="bookmark"><img width="300" height="170" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/Congreso-diputados21-300x170.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/Congreso-diputados21-300x170.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/Congreso-diputados21.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83532"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/mary-hadad-luis-alamilla-cartas-del-pri/" rel="bookmark">Mary Hadad o Luis Alamilla, cartas del PRI</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/mary-hadad-luis-alamilla-cartas-del-pri/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Luis-Mary1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Luis-Mary1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Luis-Mary1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83503"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/cloaca-en-la-capa/" rel="bookmark">Cloaca en la CAPA</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/cloaca-en-la-capa/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Mora-capa1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Mora-capa1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Mora-capa1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83486"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/sospechoso-premio-carlos-joaquin/" rel="bookmark">¡Sospechoso “premio” a Carlos Joaquín!</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/sospechoso-premio-carlos-joaquin/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/CJ-premio3-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/CJ-premio3-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/CJ-premio3.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83439"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/se-opone-dirigente-antorcha-campesina-regularizar-escuelas/" rel="bookmark">Se opone dirigente de Antorcha Campesina a regularizar escuelas</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/se-opone-dirigente-antorcha-campesina-regularizar-escuelas/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/antorchistas-1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/antorchistas-1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/antorchistas-1.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83410"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/colapsa-muelle-del-parador-calderitas/" rel="bookmark">Colapsa el muelle del parador en Calderitas</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/colapsa-muelle-del-parador-calderitas/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/1511225427982-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/1511225427982-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/1511225427982.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li></ul><!-- Generated by Posts in Sidebar v4.3.0 --></div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-6 -->

<div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</section><!-- #secondary -->
	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
        © 2017 www.periodistasquintanaroo.com
    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fcomando-armado-asalta-supermercado-cancun%2F&amp;linkname=Comando%20armado%20asalta%20supermercado%20en%20Canc%C3%BAn" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=0a33c767dffff2d0cf3e1b1b755a80fd' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/wp-embed.min.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=0a33c767dffff2d0cf3e1b1b755a80fd'></script>

</body>
</html>
