<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="google-site-verification" content="c5W7GLTyuhGkxcwqce43RcwH6dz5OsCT6P4n7NMILsg" />
	<link rel="stylesheet" href="http://fortawesome.github.io/Font-Awesome/assets/font-awesome/css/font-awesome.css">
		<link rel="shortcut icon" href="http://www.periodistasquintanaroo.com/2014/wp-content/uploads/2014/01/favicon.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Hasta 40 años de prisión para Roberto Borge</title>
<meta name="description" content="."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/notas/hasta-40-anos-de-prision-para-roberto-borge/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hasta 40 años de prisión para Roberto Borge" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/notas/hasta-40-anos-de-prision-para-roberto-borge/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Notas" />
<meta property="article:published_time" content="2017-06-06T09:27:08+00:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/DBiKClvU0AMtx0e-960x500.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Hasta 40 años de prisión para Roberto Borge RSS de los comentarios" href="http://www.periodistasquintanaroo.com/notas/hasta-40-anos-de-prision-para-roberto-borge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dk-image-rotator-widget.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='my_plugin2_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ver=4.2.15' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.2.15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dk-image-rotator-widget.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=69708' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});
				});
			})(jQuery);
		</script>
		<!-- End ios -->
	<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='http://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
			<style type="text/css">
	.thumb8 {position: relative; z-index: 0; }
	.thumb8:hover{ 
		background-color: transparent; 
		z-index: 50; 
		top:0px;
		left:-220px;
		width:850px;
		height:350px;
	}
	.thumb8 span{ /* Estilos para la imagen agrandada */
		position: absolute;
		background-color: black;
		padding: 5px;
		left: 0px;
		border: 5px double gray;
		visibility: hidden;
		color: #ffffff;
		text-decoration: none;
		}
	.thumb8 span img{ border-width: 0; padding: 2px; }
	.thumb8:hover span{ visibility: visible; top: 0; left: 10px; }
	</style>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '511eb3bb3e35a4d6d375bd7bc681a5f6400b8f47');
</script>

</head>

<body class="single single-post postid-69708 single-format-standard custom-background boxed gllr_fuelthemes" data-url="http://www.periodistasquintanaroo.com">

        <div class="wrapper" style="margin:5px auto;background:transparent; text-align:center;">
      <div><a target="_blank" href="http://www.encuestaversus.com/"><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/publicidad-ev1.gif"></a></div>    </div>
        
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="ten columns hide-for-small">
						  <ul id="menu-principal-3" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li id="menu-item-25550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>					</div>
		<div class="ten mobile-three columns show-for-small mobile-menu">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
		</div>
		<div class="two mobile-one columns social">
                     	<span><a class="fb" href="https://www.facebook.com/periodistas.quintanaroo.3" target="_blank"><i class="fa fa-facebook"></i></a></span>
                     	<span><a class="tw" href="https://twitter.com/PERIODISTASQR" target="_blank"><i class="fa fa-twitter"></i></a></span>
		</div>
	</div>
</div>
<!-- End Subheader -->

<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>	</div>
<!-- End Mobile Menu -->

<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
	
		<div class="four columns logo" style="padding-left:5px;">
							  				<a href="http://www.periodistasquintanaroo.com"
					>
				<img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/01/logo-nuevo.jpg" class="logoimg" alt="Periodistas Quintana Roo" /></a>
									</div>

		
		
		<div class="eight columns" style="padding-top:0px;padding-right:5px;padding-left:20px; text-align:right">
						<aside class="advertisement">
			<div class="thumb8" href="#thumb">
<a href=""><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/10/greenpeace4.jpg" border="0" /></a>
<span><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/06/greenpeace.jpg" /></span>
</div>			</aside>
					</div>
	</div>
</header>

<!-- End Header -->

<!-- Start Navigation -->

<!-- End Navigation -->

<hr style="margin-top:0">

		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.periodistasquintanaroo.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.periodistasquintanaroo.com/category/notas/" title="Notas">Notas</a></li><li><i class="fa fa-angle-right"></i> Hasta 40 años de prisión para Roberto Borge</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-69708 type-post status-publish format-standard has-post-thumbnail hentry category-notas" id="post-69708">
  		
		  <div class="post-gallery nolink">
	<img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/DBiKClvU0AMtx0e-960x500.jpg" class="attachment-single wp-post-image" alt="DBiKClvU0AMtx0e-960x500" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.periodistasquintanaroo.com/category/notas/" class="boxed" title="Notas" style="background:#222;">Notas</a></aside>
		  	<h1>Hasta 40 años de prisión para Roberto Borge</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li> <strong></strong></li>
		  		<li></li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  			  	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Kindle It" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p>Cancún, 6 Junio</p>
<p>Renán Moguel. (Quintana Roo Hoy).</p>
<p style="text-align: justify;">De fincársele todos los cargos por los cuales presuntamente está involucrado el exgobernador de Quintana Roo, Roberto Borge Ángulo, como son fraude, malversación de fondos y delincuencia organizada, entre otros, podría alcanzar una pena de hasta 40 años de prisión.</p>
<p style="text-align: justify;">Luis Ezequiel Orozco, presidente de la Barra de Abogados en la entidad, aseguró: “Se tiene que avanzar en la ley y dejar de catalogar todos los delitos de los funcionarios como no graves, al contrario, si se quiere avanzar se tienen que tipificar los delitos de malversación de fondos públicos de todos los funcionarios y servidores públicos como traición a la patria”, aseveró.</p>
<p style="text-align: justify;">El abogado afirmó que, lamentablemente, la penalidad por el delito del que se le señala al ex gobernador es baja, por lo que es necesario fincarle todos los cargos por el cual es señalado y demostrárselo, con lo que podría pasar hasta 40 años como mínimo en la cárcel.</p>
<p style="text-align: justify;">
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fhasta-40-anos-de-prision-para-roberto-borge%2F&amp;linkname=Hasta%2040%20a%C3%B1os%20de%20prisi%C3%B3n%20para%20Roberto%20Borge" title="Kindle It" rel="nofollow" target="_blank"></a></div></div>		  			  </div>
			  
  	</article>
  	
  	    <aside class="advertisement">
      <div class="hide-for-small" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-after-notice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:716px;height:90px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="7982721180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="ads1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-mobile-notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="2847197587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    </aside>
        
          
  		
  	
        <!-- Start #comments -->
  	<section id="comments" class="cf">
  	        <div class="headline"><h2>Una respuesta</h2> <a href="#respond">Responder</a></div>
               <ol class="commentlist">
                    <li class="comment even thread-even depth-1" id="li-comment-16640">
	<div id="comment-16640" class="comment-inner">
  	<figure class="vcard">
    	<img alt='' src='http://2.gravatar.com/avatar/b70a46f09148634901fa6e442fca8201?s=72&#038;d=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fwp-content%2Fthemes%2Fexquisite-wp%2Fassets%2Fimg%2Favatar.png&#038;r=g' srcset='http://2.gravatar.com/avatar/b70a46f09148634901fa6e442fca8201?s=144&amp;d=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fwp-content%2Fthemes%2Fexquisite-wp%2Fassets%2Fimg%2Favatar.png&amp;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />    </figure>
    
    <div class="commentmeta">
        <strong>Quintal</strong>
        <br>
        <span class="authorname">
            jun 06, 2017 - 12:05 PM                    </span>
        
    </div>
    <div class="comment-text">
                <p>Es un distractor por las elecciones, el PRIAN quiere llevarse nuevamente los cargos políticos, José Luis Pech Várguez MAL candidato para MORENA, robo mucho en la UQROO. Pech, vendió los terrenos de UQROO-TULUM. &#8220;Ojooo&#8221;</p>
        <a class='comment-reply-link' href='/notas/hasta-40-anos-de-prision-para-roberto-borge/?replytocom=16640#respond' onclick='return addComment.moveForm( "comment-16640", "16640", "respond", "69708" )' aria-label='Responder a Quintal'><i class="icon-mail-reply"></i> Reply</a>    </div>
        
	</div>
</li><!-- #comment-## -->
               </ol>



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas/hasta-40-anos-de-prision-para-roberto-borge/#respond" style="display:none;">Cancela comentario</a></small></h3>
									<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
																			<p class="comment-notes">* Campos obligatorios</p>							<div class="row"><div class="four columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="null@null.com" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="aiowps-captcha"><label>Por favor, introduzca una respuesta en digitos:</label><div class="aiowps-captcha-equation"><strong>cuatro &#215; cinco = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="MTQ5NjgyNjg2N296cTAwazkwdm9reG9pOWJpcWZwMjA=" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1496826867" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<div class="row"><div class="twelve columns"><label>Comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentarios" /> <input type='hidden' name='comment_post_ID' value='69708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			   	</section>
  	<!-- End #comments -->
  	

<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="719" height="411" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/juan-carlos-pereyra-escudero.jpg" class="attachment-slider wp-post-image" alt="juan-carlos-pereyra-escudero" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/notas/mediocre-diputado/" title="Mediocre diputado">Mediocre diputado</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/11/Abuxapqui-municipio.jpg" class="attachment-slider wp-post-image" alt="Abuxapqui-municipio" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/notas/surgen-dos-denuncias-mas-abuxapqui/" title="Surgen dos denuncias más contra Abuxapqui">Surgen dos denuncias más contra Abuxapqui</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Noticias relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-60772">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/y-donde-diablos-esta-el-snte/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/Snte-chetumal1-284x190.jpg" class="attachment-recent wp-post-image" alt="Snte chetumal1" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/y-donde-diablos-esta-el-snte/" rel="bookmark">¿Y dónde diablos está el SNTE?</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-50021">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/de-regreso-a-clases/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/08/cregresocl-284x190.jpg" class="attachment-recent wp-post-image" alt="cregresocl" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/de-regreso-a-clases/" rel="bookmark">De regreso a clases</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-35481">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/violento-asalto-a-un-taxista/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/12/taxista-asaltado1-284x190.jpg" class="attachment-recent wp-post-image" alt="taxista asaltado1" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/violento-asalto-a-un-taxista/" rel="bookmark">Violento asalto a un taxista</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.periodistasquintanaroo.com/category/notas/" style="color: #222;">Más en Notas</a></aside>
				<h3>En buen plan</h3>
				<a href="http://www.periodistasquintanaroo.com/notas/en-buen-plan/" class="btn more-link">Leer</a>
					</aside>
				<!-- End End Page Box -->  	
</section>
  <aside class="sidebar three columns">
		<div id="search-7" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" id="searchform" action="http://www.periodistasquintanaroo.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Buscar" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="awesomeweatherwidget-4" class="widget cf widget_awesomeweatherwidget">
	
		<div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-802 awe-desc-nubes-dispersas">
	
			<div class="awesome-weather-header">Chetumal, Q.R.</div>
			
			<div class="awesome-weather-current-temp">
				<strong>28<sup>&deg;</sup></strong>
			</div> <!-- /.awesome-weather-current-temp -->
	
			<div class="awesome-weather-todays-stats">
				<div class="awe_desc">nubes dispersas</div>
				<div class="awe_humidty">Humedad: 100% </div>
				<div class="awe_wind">Viento: 2m/s SSE</div>
				<div class="awe_highlow"> Máx: 28 &bull; Mín: 28 </div>	
			</div> <!-- /.awesome-weather-todays-stats -->
		<div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
			 </div> <!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div><div id="pis_posts_in_sidebar-6" class="widget cf posts-in-sidebar"><h6>Más Leídas</h6>
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/no-ando-amparado-ni-estoy-escondido-abuxapqui/" title="Permalink to No ando amparado ni estoy escondido: Abuxapqui" rel="bookmark">
																No ando amparado ni estoy escondido: Abuxapqui																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/no-ando-amparado-ni-estoy-escondido-abuxapqui/" title="Permalink to No ando amparado ni estoy escondido: Abuxapqui" rel="bookmark">
		<img width="300" height="172" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/Abuxapqui-070-300x172.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/detienen-a-roberto-borge-en-panama/" title="Permalink to Detienen a Borge en Panamá" rel="bookmark">
																Detienen a Borge en Panamá																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/detienen-a-roberto-borge-en-panama/" title="Permalink to Detienen a Borge en Panamá" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/borgedetenido-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="borgedetenido" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/notas/denuncian-ex-dirigente-sindical-conalep/" title="Permalink to Denuncian a ex dirigente sindical de Conalep" rel="bookmark">
																Denuncian a ex dirigente sindical de Conalep																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/notas/denuncian-ex-dirigente-sindical-conalep/" title="Permalink to Denuncian a ex dirigente sindical de Conalep" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/miguel-de-la-cruz-01-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="miguel de la cruz 01" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/la-pifia-de-lopez-mena/" title="Permalink to ¡La pifia de López Mena!" rel="bookmark">
																¡La pifia de López Mena!																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/la-pifia-de-lopez-mena/" title="Permalink to ¡La pifia de López Mena!" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/04/Cj-gobernador51-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Cj-gobernador51" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/notas/vuelca-lancha-en-el-boulevard-bahia/" title="Permalink to Vuelca lancha en el Boulevard Bahía" rel="bookmark">
																Vuelca lancha en el Boulevard Bahía																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/notas/vuelca-lancha-en-el-boulevard-bahia/" title="Permalink to Vuelca lancha en el Boulevard Bahía" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/Lancha-CetMar1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Lancha CetMar1" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/carlos-joaquin-desmiente-a-lopez-mena-no-se-ha-perdido-territorio/" title="Permalink to Carlos Joaquín desmiente a López Mena: no se ha perdido territorio" rel="bookmark">
																Carlos Joaquín desmiente a López Mena: no se ha perdido territorio																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/carlos-joaquin-desmiente-a-lopez-mena-no-se-ha-perdido-territorio/" title="Permalink to Carlos Joaquín desmiente a López Mena: no se ha perdido territorio" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/CJ-Lopez-Mena-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="CJ-Lopez-Mena" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/asumira-martin-munoz-dirigencia-del-pri-municipal-chetumal/" title="Permalink to Asumirá Martín Muñoz dirigencia del PRI municipal en Chetumal" rel="bookmark">
																Asumirá Martín Muñoz dirigencia del PRI municipal en Chetumal																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/asumira-martin-munoz-dirigencia-del-pri-municipal-chetumal/" title="Permalink to Asumirá Martín Muñoz dirigencia del PRI municipal en Chetumal" rel="bookmark">
		<img width="300" height="170" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Martin-Muñoz-12-300x170.jpg" class="pis-thumbnail-img  wp-post-image" alt="Martin Muñoz-12" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/notas/ladrones-agarran-puerquito-primaria-chetumal/" title="Permalink to Ladrones agarran de &#8220;puerquito&#8221; a primaria de Chetumal" rel="bookmark">
																Ladrones agarran de &#8220;puerquito&#8221; a primaria de Chetumal																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/notas/ladrones-agarran-puerquito-primaria-chetumal/" title="Permalink to Ladrones agarran de &#8220;puerquito&#8221; a primaria de Chetumal" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/robo-primaria-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="robo primaria" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/la-curiosa-ausencia-fidel-villanueva/" title="Permalink to La curiosa ausencia de Fidel Villanueva" rel="bookmark">
																La curiosa ausencia de Fidel Villanueva																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/la-curiosa-ausencia-fidel-villanueva/" title="Permalink to La curiosa ausencia de Fidel Villanueva" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/uqroo-evento-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="uqroo-evento" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/estalla-violencia-aduana-subteniente-lopez/" title="Permalink to Estalla violencia en aduana de Subteniente López" rel="bookmark">
																Estalla violencia en aduana de Subteniente López																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/estalla-violencia-aduana-subteniente-lopez/" title="Permalink to Estalla violencia en aduana de Subteniente López" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/06/Subte2-690x360-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Subte2-690x360" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
		
		<!-- Generated by Posts in Sidebar v2.0.3 -->
</div><div id="text-11" class="widget cf widget_text">			<div class="textwidget"></div>
		</div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row" style="background:#000;">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
                                        
					<p>Periodistas Quintana Roo 2015. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-principal-5" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847974-1', 'periodistasquintanaroo.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Hasta 40 a\u00f1os de prisi\u00f3n para Roberto Borge",url:"http://www.periodistasquintanaroo.com/notas/hasta-40-anos-de-prision-para-roberto-borge/"},
{title:"Hasta 40 a\u00f1os de prisi\u00f3n para Roberto Borge",url:"http://www.periodistasquintanaroo.com/notas/hasta-40-anos-de-prision-para-roberto-borge/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>