<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="google-site-verification" content="c5W7GLTyuhGkxcwqce43RcwH6dz5OsCT6P4n7NMILsg" />
	<link rel="stylesheet" href="http://fortawesome.github.io/Font-Awesome/assets/font-awesome/css/font-awesome.css">
		<link rel="shortcut icon" href="http://www.periodistasquintanaroo.com/2014/wp-content/uploads/2014/01/favicon.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mejoran 246 planteles con programa Escuelas al CIEN</title>
<meta name="description" content="."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mejoran 246 planteles con programa Escuelas al CIEN" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Notas" />
<meta property="article:published_time" content="2017-01-27T18:23:31+00:00" />
<meta property="article:modified_time" content="2017-01-27T20:08:07+00:00" />
<meta property="og:updated_time" content="2017-01-27T20:08:07+00:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Escuela-remodelacion1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Mejoran 246 planteles con programa Escuelas al CIEN RSS de los comentarios" href="http://www.periodistasquintanaroo.com/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dk-image-rotator-widget.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='my_plugin2_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ver=4.2.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.2.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dk-image-rotator-widget.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.2.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=60281' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});
				});
			})(jQuery);
		</script>
		<!-- End ios -->
	<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='http://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
			<style type="text/css">
	.thumb8 {position: relative; z-index: 0; }
	.thumb8:hover{ 
		background-color: transparent; 
		z-index: 50; 
		top:0px;
		left:-220px;
		width:850px;
		height:350px;
	}
	.thumb8 span{ /* Estilos para la imagen agrandada */
		position: absolute;
		background-color: black;
		padding: 5px;
		left: 0px;
		border: 5px double gray;
		visibility: hidden;
		color: #ffffff;
		text-decoration: none;
		}
	.thumb8 span img{ border-width: 0; padding: 2px; }
	.thumb8:hover span{ visibility: visible; top: 0; left: 10px; }
	</style>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '511eb3bb3e35a4d6d375bd7bc681a5f6400b8f47');
</script>

</head>

<body class="single single-post postid-60281 single-format-standard custom-background boxed gllr_fuelthemes" data-url="http://www.periodistasquintanaroo.com">

        <div class="wrapper" style="margin:5px auto;background:transparent; text-align:center;">
      <div><a target="_blank" href="http://www.encuestaversus.com/"><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/publicidad-ev1.gif"></a></div>    </div>
        
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="ten columns hide-for-small">
						  <ul id="menu-principal-3" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li id="menu-item-25550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>					</div>
		<div class="ten mobile-three columns show-for-small mobile-menu">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
		</div>
		<div class="two mobile-one columns social">
                     	<span><a class="fb" href="https://www.facebook.com/periodistas.quintanaroo.3" target="_blank"><i class="fa fa-facebook"></i></a></span>
                     	<span><a class="tw" href="https://twitter.com/PERIODISTASQR" target="_blank"><i class="fa fa-twitter"></i></a></span>
		</div>
	</div>
</div>
<!-- End Subheader -->

<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>	</div>
<!-- End Mobile Menu -->

<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
	
		<div class="four columns logo" style="padding-left:5px;">
							  				<a href="http://www.periodistasquintanaroo.com"
					>
				<img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/01/logo-nuevo.jpg" class="logoimg" alt="Periodistas Quintana Roo" /></a>
									</div>

		
		
		<div class="eight columns" style="padding-top:0px;padding-right:5px;padding-left:20px; text-align:right">
						<aside class="advertisement">
			<div class="thumb8" href="#thumb">
<a href=""><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/10/greenpeace4.jpg" border="0" /></a>
<span><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/06/greenpeace.jpg" /></span>
</div>			</aside>
					</div>
	</div>
</header>

<!-- End Header -->

<!-- Start Navigation -->

<!-- End Navigation -->

<hr style="margin-top:0">

		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.periodistasquintanaroo.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.periodistasquintanaroo.com/category/notas/" title="Notas">Notas</a></li><li><i class="fa fa-angle-right"></i> Mejoran 246 planteles con programa Escuelas al CIEN</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-60281 type-post status-publish format-standard has-post-thumbnail hentry category-notas" id="post-60281">
  		
		  <div class="post-gallery nolink">
	<img width="718" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Escuela-remodelacion1.jpg" class="attachment-single wp-post-image" alt="Escuela remodelacion1" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.periodistasquintanaroo.com/category/notas/" class="boxed" title="Notas" style="background:#222;">Notas</a></aside>
		  	<h1>Mejoran 246 planteles con programa Escuelas al CIEN</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li> <strong></strong></li>
		  		<li></li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  			  	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Kindle It" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><p style="text-align: justify;"><span style="color: #000000;">Chetumal, 27 de enero</span><br />
<span style="color: #000000;"> ESPECIAL</span></p>
<p id="E66" style="text-align: justify;"><span id="E67" style="color: #000000;">El programa Escuelas al CIEN en Quintana Roo mantiene un techo financiero por el orden de los 476 millones de pesos para el mejoramiento de 246 escuelas en la entidad, además de generar 5 mil empleos directos e indirectos para el sector de la construcción, aseguró el coordinador estatal del Instituto Nacional de Infraestructura Física Educativa (INIFED), Cuauhtémoc Mendoza Ortiz.</span></p>
<p id="E68" style="text-align: justify;"><span id="E69" style="color: #000000;">Recordó que este programa inició operando los recursos a través de la aprobación de proyectos de inversión por cada plantel, mismos que previamente deben ser elaborados y entregados por el Instituto de Infraestructura Física Educativa.</span></p>
<p id="E70" style="text-align: justify;"><span id="E71" style="color: #000000;">Al momento en la entidad se cuenta con la liberación de recursos de inversión en planteles por el orden de los 476 millones 783 mil 966 pesos.</span></p>
<p id="E72" style="text-align: justify;"><span id="E73" style="color: #000000;">Hasta el momento el programa escuelas al CIEN tiene un número de proyectos de inversión de 246 colegios, 234 en el nivel básico, 8 del medio superior y 4 en el superior.</span></p>
<p id="E74" style="text-align: justify;"><span id="E75" style="color: #000000;">De estos, 204 obras ya están contratadas, 105 en ejecución, 99 concluidas y 42 en obras en proceso de contratación, es decir, se buscan las empresas que reúnan los estándares de calidad para que cumplan en la entrega de los trabajos en tiempo y forma.</span></p>
<p id="E76" style="text-align: justify;"><span id="E77" style="color: #000000;">El funcionario destacó el beneficio en la cifra de alumnos beneficiados con la mejora de sus colegios que hasta el momento es de 83 mil 169, además ha contribuido a la reactivación de la economía de la región a través de las empresas constructoras, pues se sabe que las obras generan 4 mil 100 empleos directos y 920 indirectos.</span></p>
<p id="E78" style="text-align: justify;"><span id="E79" style="color: #000000;">Mendoza Ortiz, resaltó que los recursos del programa escuelas al CIEN están siendo aplicados con regularidad y conforme a la normatividad y lineamientos del programa.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fnotas%2Fmejoran-246-planteles-con-programa-escuelas-al-cien%2F&amp;linkname=Mejoran%20246%20planteles%20con%20programa%20Escuelas%20al%20CIEN" title="Kindle It" rel="nofollow" target="_blank"></a></div></div>		  			  </div>
			  
  	</article>
  	
  	    <aside class="advertisement">
      <div class="hide-for-small" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-after-notice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:716px;height:90px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="7982721180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="ads1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-mobile-notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="2847197587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    </aside>
        
          
  		
  	
        <!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/#respond" style="display:none;">Cancela comentario</a></small></h3>
									<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
																			<p class="comment-notes">* Campos obligatorios</p>							<div class="row"><div class="four columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="null@null.com" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="aiowps-captcha"><label>Por favor, introduzca una respuesta en digitos:</label><div class="aiowps-captcha-equation"><strong>4 &#215; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="MTQ4NTU2ODk3OG96cTAwazkwdm9reG9pOWJpcWZwMTY=" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1485568978" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<div class="row"><div class="twelve columns"><label>Comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentarios" /> <input type='hidden' name='comment_post_ID' value='60281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			   	</section>
  	<!-- End #comments -->
  	

<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/espartaqueada.jpg" class="attachment-slider wp-post-image" alt="espartaqueada" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/principales/seyc-da-la-espalda-a-talentosos-ninos-quintanarroenses/" title="SEyC da la espalda a talentosos niños quintanarroenses">SEyC da la espalda a talentosos niños...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/yanet-casa-lenceria.jpg" class="attachment-slider wp-post-image" alt="yanet-casa-lenceria" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/espectaculos/yanet-garcia-muestra-todo-lo-que-hay-en-su-casa/" title="¡Yanet García muestra todo!.. lo que hay en su casa">¡Yanet García muestra todo!.. lo que hay en su...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Noticias relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-22120">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/vida-mas-cara-en-chetumal/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/03/mercado-chetumal-06-284x190.jpg" class="attachment-recent wp-post-image" alt="mercado chetumal 06" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/vida-mas-cara-en-chetumal/" rel="bookmark">Vida más cara en Chetumal</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-15235">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/notas/denuncian-anomalias-en-el-cuerpo-de-bomberos-de-chetumal/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/11/bomberos-chetumal3-284x190.jpg" class="attachment-recent wp-post-image" alt="bomberos chetumal3" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/notas/denuncian-anomalias-en-el-cuerpo-de-bomberos-de-chetumal/" rel="bookmark">Denuncian anomalías en el Cuerpo de bomberos de Chetumal</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-7052">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/principales/mas-contratacion-de-burocratas/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/06/palacio-de-gobierno-284x190.jpg" class="attachment-recent wp-post-image" alt="palacio de gobierno" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/principales/mas-contratacion-de-burocratas/" rel="bookmark">No más contratación de burócratas</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.periodistasquintanaroo.com/category/notas/" style="color: #222;">Más en Notas</a></aside>
				<h3>Adeuda Conalep 85 millones de pesos a trabajadores</h3>
				<a href="http://www.periodistasquintanaroo.com/notas/adeuda-conalep-85-millones-de-pesos-a-trabajadores/" class="btn more-link">Leer</a>
					</aside>
				<!-- End End Page Box -->  	
</section>
  <aside class="sidebar three columns">
		<div id="search-7" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" id="searchform" action="http://www.periodistasquintanaroo.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Buscar" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="awesomeweatherwidget-4" class="widget cf widget_awesomeweatherwidget">
	
		<div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-802 awe-desc-nubes-dispersas">
	
			<div class="awesome-weather-header">Chetumal, Q.R.</div>
			
			<div class="awesome-weather-current-temp">
				<strong>26<sup>&deg;</sup></strong>
			</div> <!-- /.awesome-weather-current-temp -->
	
			<div class="awesome-weather-todays-stats">
				<div class="awe_desc">nubes dispersas</div>
				<div class="awe_humidty">Humedad: 78% </div>
				<div class="awe_wind">Viento: 3m/s ESE</div>
				<div class="awe_highlow"> Máx: 26 &bull; Mín: 26 </div>	
			</div> <!-- /.awesome-weather-todays-stats -->
		<div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
			 </div> <!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div><div id="pis_posts_in_sidebar-6" class="widget cf posts-in-sidebar"><h6>Más Leídas</h6>
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/congreso-humillante/" title="Permalink to Congreso humillante" rel="bookmark">
																Congreso humillante																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/congreso-humillante/" title="Permalink to Congreso humillante" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Arcila-Idalia-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Arcila-Idalia" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/miguel-ramon-opacado-y-desaparecido/" title="Permalink to Miguel Ramón, opacado y desaparecido" rel="bookmark">
																Miguel Ramón, opacado y desaparecido																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/miguel-ramon-opacado-y-desaparecido/" title="Permalink to Miguel Ramón, opacado y desaparecido" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/collagemiguel-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="collagemiguel" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/exculpan-a-la-sede-de-fallecimiento-de-burocrata/" title="Permalink to Exculpan a la SEDE de fallecimiento de burócrata" rel="bookmark">
																Exculpan a la SEDE de fallecimiento de burócrata																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/exculpan-a-la-sede-de-fallecimiento-de-burocrata/" title="Permalink to Exculpan a la SEDE de fallecimiento de burócrata" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Familiares-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Familiares" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/alistan-taxistas-de-chetumal-incremento-de-5-pesos-a-tarifas/" title="Permalink to Alistan taxistas de Chetumal incremento de 5 pesos a tarifas" rel="bookmark">
																Alistan taxistas de Chetumal incremento de 5 pesos a tarifas																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/alistan-taxistas-de-chetumal-incremento-de-5-pesos-a-tarifas/" title="Permalink to Alistan taxistas de Chetumal incremento de 5 pesos a tarifas" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/02/taxista-golpeador-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="taxista golpeador" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/decepcionado-chetumal-aguarda-candidato/" title="Permalink to El decepcionado Chetumal aguarda candidato" rel="bookmark">
																El decepcionado Chetumal aguarda candidato																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/decepcionado-chetumal-aguarda-candidato/" title="Permalink to El decepcionado Chetumal aguarda candidato" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Luis-Torres-Llanes-13-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/maldicion-en-la-bahia/" title="Permalink to Maldición en la bahía" rel="bookmark">
																Maldición en la bahía																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/maldicion-en-la-bahia/" title="Permalink to Maldición en la bahía" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Portilla-Megaescultura3-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Portilla-Megaescultura3" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/asi-o-mas/" title="Permalink to ¡Así o más!" rel="bookmark">
																¡Así o más!																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/asi-o-mas/" title="Permalink to ¡Así o más!" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/Diputados-vuelo1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Diputados-vuelo1" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/denuncian-a-panista-por-venta-fraudulenta-de-plazas-en-la-oficialia-mayor/" title="Permalink to Panista gandalla: vendió plazas &#8220;patito&#8221; en la Oficialía" rel="bookmark">
																Panista gandalla: vendió plazas &#8220;patito&#8221; en la Oficialía																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/denuncian-a-panista-por-venta-fraudulenta-de-plazas-en-la-oficialia-mayor/" title="Permalink to Panista gandalla: vendió plazas &#8220;patito&#8221; en la Oficialía" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/01/panistagand-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="panistagand" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/la-eleccion-que-viene-2/" title="Permalink to La elección que viene" rel="bookmark">
																La elección que viene																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/la-eleccion-que-viene-2/" title="Permalink to La elección que viene" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/02/chanito-y-arlet-07-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="chanito y arlet 07" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/vapulean-a-panistas/" title="Permalink to Vapulean a panistas" rel="bookmark">
																Vapulean a panistas																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/vapulean-a-panistas/" title="Permalink to Vapulean a panistas" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/01/Panistas-04-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
		
		<!-- Generated by Posts in Sidebar v2.0.3 -->
</div><div id="text-11" class="widget cf widget_text">			<div class="textwidget"></div>
		</div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row" style="background:#000;">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
                                        
					<p>Periodistas Quintana Roo 2015. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-principal-5" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847974-1', 'periodistasquintanaroo.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Mejoran 246 planteles con programa Escuelas al CIEN",url:"http://www.periodistasquintanaroo.com/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/"},
{title:"Mejoran 246 planteles con programa Escuelas al CIEN",url:"http://www.periodistasquintanaroo.com/notas/mejoran-246-planteles-con-programa-escuelas-al-cien/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>