<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.periodistasquintanaroo.com/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41847974-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41847974-1');
</script>


<title>Gobierno del &quot;cambio&quot; en Playa del Carmen busca imponer parquímetros</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="."/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno del &quot;cambio&quot; en Playa del Carmen busca imponer parquímetros" />
<meta property="og:description" content="." />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2017-12-06T10:42:17-05:00" />
<meta property="article:modified_time" content="2017-12-06T10:54:07-05:00" />
<meta property="og:updated_time" content="2017-12-06T10:54:07-05:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Cristina-Torres-02.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="410" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.periodistasquintanaroo.com\/","name":"Periodistas Quintana Roo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.periodistasquintanaroo.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Gobierno del &#8220;cambio&#8221; en Playa del Carmen busca imponer parquímetros RSS de los comentarios" href="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9eaf62ceeeab2b93bace63e162b4e0db"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-photo-text-slider-50-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/wp-photo-text-slider-50.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #6D268E;
	border: 1px solid #fff;
}

</style>
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CHammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-flexslider-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/css/flexslider.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:480px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-photo-text-slider-50/js/jquery.cycle.all.latest.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/sidebar.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var merlin_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/merlin/js/slider.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<link rel='https://api.w.org/' href='http://www.periodistasquintanaroo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=84391' />
<link rel="alternate" type="application/json+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.periodistasquintanaroo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">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</style>
    			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
		<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
</head>

<body class="post-template-default single single-post postid-84391 single-format-standard gllr_merlin">


    <div id="page-head" >
        <div class="site">
        	
	    </div>
    </div>
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
	</div>
			</div>
            
            <div class="header-main">
				<div id="logo" class="site-branding clearfix">
				<a href="http://www.periodistasquintanaroo.com/">
				<img width="200" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/08/periodistasquintanaroo-logo1.png"></a>
                    
			<p class="site-description">El portal donde encontraras al día las mejores noticias de Quintana Roo y el mundo.</p>

						</div><!-- .site-branding -->

				<div class="header-widgets clearfix">
                    <aside id="wp photo text slider 50" class="header-widget wp_50_widget"><h4 class="header-widget-title"></h4>		<!-- begin wp_50_photo -->
		<div id="wp_50_photo">
					<div class="post">
                <a target="_blank" href="https://sipse.com/mexico/marinos-ligados-a-secuestro-son-detenidos-por-la-pgr-277492.html">Detienen a marinos por secuestrar a un empresario</a>			</div>
						<div class="post">
                <a target="_blank" href="https://heraldodemexico.com.mx/estados/mando-tulancingo-en-muerte-menor/">Director de la policía en Hidalgo atropella y mata a menor</a>			</div>
						<div class="post">
                <a target="_blank" href="https://heraldodemexico.com.mx/estados/seis-personas-calcinadas-dentro-de-camioneta-en-uruapan/">Encuentran camioneta con seis cuerpos calcinados</a>			</div>
						<div class="post">
                <a target="_blank" href="http://www.tabascohoy.com/nota/420298/plagian-y-matan-a-universitaria">Secuestran y asesinan a joven universitaria en Tabasco</a>			</div>
					</div>
		<script type="text/javascript">
			jQuery(function() {
			jQuery('#wp_50_photo').cycle({
				fx: 'scrollLeft',
				speed: 700,
				timeout: 5000			});
			});
			</script> 
		<!-- end wp_50_photo -->
		</aside>				</div><!-- .header-widgets -->
			</div><!-- .header-main -->
		

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-principal" class="main-navigation-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-76203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76203"><a href="http://www.periodistasquintanaroo.com/category/notas/">Noticias</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnas</a></li>
<li id="menu-item-76204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76204"><a href="http://www.periodistasquintanaroo.com/category/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-76205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76205"><a href="http://www.periodistasquintanaroo.com/category/escandalos/">Escándalos</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-84391" class="post-84391 post type-post status-publish format-standard has-post-thumbnail hentry category-principales">
		
		<div style="text-align:center"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Cristina-Torres-02.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Cristina-Torres-02.jpg 719w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Cristina-Torres-02-300x171.jpg 300w" sizes="(max-width: 719px) 100vw, 719px" /></div>
		
		<header class="entry-header">
			
			<h1 class="entry-title">Gobierno del &#8220;cambio&#8221; en Playa del Carmen busca imponer parquímetros</h1>			
			
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/" data-a2a-title="Gobierno del “cambio” en Playa del Carmen busca imponer parquímetros"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;"><span style="color: #000000;">Chetumal, 6 diciembre</span><br />
<span style="color: #000000;">Gabriel E. Manzanilla (Por Esto QRoo)</span></p>
<p style="text-align: justify;"><span style="color: #000000;">El Congreso del Estado detuvo la Ley de Ingresos del Ayuntamiento de Solidaridad para el ejercicio fiscal 2018, luego de generarse un debate al interior de las comisiones legislativas que están encargadas de su análisis y dictaminación, tras detectar que el gobierno municipal de la coalición PAN-PRD, encabezado por Cristina Torres Gómez, pretende privatizar las calles mediante la concesión para el cobro de parquímetros.<br />
</span><br />
<span style="color: #000000;">Además, según el análisis realizado este día en comisiones, el ayuntamiento solidarense proyecta incrementar en casi el doble la recaudación de ciertos impuestos, pero sin que esté debidamente justificado, pues sus argumentos son que hubo una “mala planeación” para el presente ejercicio fiscal 2017.<br />
</span><br />
<a href="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/attachment/parquimetros2/" rel="attachment wp-att-84393"><img class="alignright wp-image-84393" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/12/parquimetros2.jpg" alt="" width="524" height="280" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/12/parquimetros2.jpg 684w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/12/parquimetros2-300x161.jpg 300w" sizes="(max-width: 524px) 100vw, 524px" /></a><span style="color: #000000;">Por las malas proyecciones financieras y porque además se pretende privatizar el uso de calles mediante la concesión de parquímetros, las diputadas Laura Beristain Navarrete y Silvia de los Ángeles Vázquez Pech, que integran la Comisión de Asuntos Municipales, votaron en contra del dictamen de la Ley de Ingresos 2018 del Ayuntamiento de Solidaridad.<br />
</span><br />
<span style="color: #000000;">Los votos en contra ocasionaron que el dictamen no alcance una mayoría de la comisión legislativa, a la que asistieron sólo cuatro de los cinco diputados que la integran, por lo que fue necesario reprogramar la reunión para cuando estén todos sus integrantes, ya que la intención es aprobarla con mayoría de votos.<br />
</span><br />
<span style="color: #000000;">La Comisión de Hacienda, Presupuesto y Cuenta también participó en el análisis y dictamen de la Ley de Ingresos de Solidaridad, teniendo la aprobación unánime de sus integrantes, que son los diputados Emiliano Ramos Hernández, Gabriela Angulo Sauri, Fernando Zelaya Espinoza, José Esquivel Vargas y Ramón Javier Padilla Balam.<br />
</span><br />
<span style="color: #000000;">Para que el dictamen pueda ser sometido ante el Pleno Legislativo necesita tener la aprobación unánime o mayoritaria de ambas comisiones, pero en caso de no lograr este consenso y de no aprobarse la Ley de Ingresos del Municipio de Solidaridad para el ejercicio fiscal 2018, se continuarán aplicando los conceptos de recaudación previstos en su Ley de Ingresos del presente ejercicio fiscal 2017, en tanto no se apruebe y entre en vigor la propuesta del próximo año.</span><br />
<span style="color: #000000;">Parquímetros para Solidaridad<br />
</span><br />
<span style="color: #000000;">Cuestionado por la diputada Laura Beristain, el tesorero municipal del Ayuntamiento de Solidaridad, Asunción Ramírez, no supo explicar una disminución del 13 por ciento que se prevé en la recaudación por Servicios de Tránsito, al pasar de 18 millones en este año a 16 millones proyectados para el 2018.<br />
</span><br />
<span style="color: #000000;">Lo anterior aun y cuando el tesorero municipal reconoció que entrarían ingresos por concepto de parquímetros, y aunque en un principio negó que la instalación y cobro de los mismos se haya concesionado, después de varios cuestionamientos aceptó que el Cabildo había aprobado dicha medida por 15 años, pero omitió decir el nombre de la empresa.<br />
</span><br />
<span style="color: #000000;"><strong>Ingresos no justificados</strong><br />
</span><br />
<span style="color: #000000;">También se cuestionó al funcionario municipal por aumentos considerables en la recaudación del Impuesto a Diversiones, Juegos y Espectáculos Públicos, el cual tuvo una proyección de 5.4 millones de pesos en este 2017, pero para 2018 se prevé un aumento de casi el doble, con 10.5 millones de pesos.<br />
</span><br />
<span style="color: #000000;">Lo mismo se observó en el Impuesto Sobre Juegos Permitidos como Rifas y Lotería, que tuvo en 2017 una proyección de 4.7 millones de pesos, pero en 2018 se pretende recaudar 8.8 millones por este concepto.<br />
</span><br />
<span style="color: #000000;">El tesorero municipal de Solidaridad, Asunción Ramírez, no supo explicar tan elevado aumento de la recaudación por dichos impuestos, limitándose a decir que hubo una “mala planeación” en este año, por lo que no se tenían contemplado esos montos, razón por la cual la diputada Laura Beristain consideró que este tema no estaba debidamente justificado.</span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/" data-a2a-title="Gobierno del “cambio” en Playa del Carmen busca imponer parquímetros"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%E2%80%9Ccambio%E2%80%9D%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/"
    dc:identifier="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/"
    dc:title="Gobierno del &#8220;cambio&#8221; en Playa del Carmen busca imponer parquímetros"
    trackback:ping="http://www.periodistasquintanaroo.com/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
						
		</footer><!-- .entry-footer -->
		
		
	</article>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principales/gobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p style="display:none;" class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="comentarios@nomail.com" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduzca una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>catorce &#8722; Diez = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="vpaqk6b0a9" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1512578227" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='84391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div id="search-7" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="http://www.periodistasquintanaroo.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</div><div id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas" style=" color: #ffffff; "><div class="awesome-weather-header">Chetumal, Q.R.</div><div class="awesome-weather-current-temp"><strong>29<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 79%</div><div class="awe_wind">Viento: 3m/s NNE</div><div class="awe_highlow">Máx: 30 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-6 -->
<div id="pis_posts_in_sidebar-6" class="widget posts-in-sidebar"><div class="widget-header"><h3 class="widget-title">Más Leídas</h3></div><ul class="pis-ul"><li class="pis-li pis-post-83992"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/avala-prd-aumento-del-impuesto-al-hospedaje-quintana-roo/" rel="bookmark">Avala PRD aumento del Impuesto al Hospedaje en Quintana Roo</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/avala-prd-aumento-del-impuesto-al-hospedaje-quintana-roo/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Hayde-sal-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Hayde-sal-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Hayde-sal.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83983"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/devocion-los-priistas-quintana-roo/" rel="bookmark">Devoción por los priistas en Quintana Roo</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/devocion-los-priistas-quintana-roo/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/07/Pri-lupa-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/07/Pri-lupa-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/07/Pri-lupa.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83971"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/embargan-bienes-funcionario-borgista/" rel="bookmark">Embargan bienes a funcionario borgista</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/embargan-bienes-funcionario-borgista/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Erce-Barron-08-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Erce-Barron-08-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Erce-Barron-08.jpg 718w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83977"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/prision-preventiva-ex-funcionaria-capa/" rel="bookmark">Prisión preventiva contra ex funcionaria de CAPA</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/prision-preventiva-ex-funcionaria-capa/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ana-Alicia-Rivera-Galera4-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ana-Alicia-Rivera-Galera4-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ana-Alicia-Rivera-Galera4.jpg 718w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83958"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/desgracia-ajena/" rel="bookmark">Desgracia ajena</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/desgracia-ajena/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ortegon5-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ortegon5-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Ortegon5.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83947"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/amenazan-taxistas-despertar-al-monstruo-ley-movilidad/" rel="bookmark">Amenazan taxistas con &#8220;despertar al monstruo&#8221; por Ley de Movilidad</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/amenazan-taxistas-despertar-al-monstruo-ley-movilidad/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/wato-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/wato-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/wato.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83945"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/ieqroo-tendra-presupuesto-sin-acuerdo-los-consejeros-electorales/" rel="bookmark">Ieqroo tendrá presupuesto con o sin acuerdo de los consejeros electorales</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/ieqroo-tendra-presupuesto-sin-acuerdo-los-consejeros-electorales/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/emiliano-candyayus-640x330-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/emiliano-candyayus-640x330-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/emiliano-candyayus-640x330.jpg 719w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83923"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/clausura-sat-conocido-negocio-comida-chetumal/" rel="bookmark">Clausura el SAT conocido negocio de comida en Chetumal</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/clausura-sat-conocido-negocio-comida-chetumal/" rel="bookmark"><img width="300" height="168" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-300x168.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-300x168.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-135x75.jpg 135w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-270x150.jpg 270w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-585x325.jpg 585w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas-450x250.jpg 450w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/Las-mismas.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83893"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/confirman-dos-casos-lepra-la-zona-maya/" rel="bookmark">Confirman dos casos de lepra en la Zona Maya</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/confirman-dos-casos-lepra-la-zona-maya/" rel="bookmark"><img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/nota-1-LEPRA-ROSA-MARÍA-BARRON-690x360-1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/nota-1-LEPRA-ROSA-MARÍA-BARRON-690x360-1-300x171.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/11/nota-1-LEPRA-ROSA-MARÍA-BARRON-690x360-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li><li class="pis-li pis-post-83861"><p class="pis-title"><a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/inhabilitan-cinco-ex-colaboradores-abuxapqui/" rel="bookmark">Inhabilitan a cinco ex colaboradores de Abuxapqui</a></p><p class="pis-excerpt"><a class="pis-thumbnail-link"href="http://www.periodistasquintanaroo.com/principales/inhabilitan-cinco-ex-colaboradores-abuxapqui/" rel="bookmark"><img width="300" height="170" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Miguel-Palomo-1-300x170.jpg" class="pis-thumbnail-img  wp-post-image" alt="" srcset="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Miguel-Palomo-1-300x170.jpg 300w, http://www.periodistasquintanaroo.com/wp-content/uploads/2017/03/Miguel-Palomo-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></li></ul><!-- Generated by Posts in Sidebar v4.3.0 --></div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-6 -->

<div id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</div>
	</section><!-- #secondary -->
	

	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
        © 2017 www.periodistasquintanaroo.com
    </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_40 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%26quot%3Bcambio%26quot%3B%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%26quot%3Bcambio%26quot%3B%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%26quot%3Bcambio%26quot%3B%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fgobierno-del-cambio-playa-del-carmen-busca-imponer-parquimetros%2F&amp;linkname=Gobierno%20del%20%26quot%3Bcambio%26quot%3B%20en%20Playa%20del%20Carmen%20busca%20imponer%20parqu%C3%ADmetros" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=9eaf62ceeeab2b93bace63e162b4e0db' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/wp-embed.min.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=9eaf62ceeeab2b93bace63e162b4e0db'></script>

</body>
</html>
