<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="google-site-verification" content="c5W7GLTyuhGkxcwqce43RcwH6dz5OsCT6P4n7NMILsg" />
	<link rel="stylesheet" href="http://fortawesome.github.io/Font-Awesome/assets/font-awesome/css/font-awesome.css">
		<link rel="shortcut icon" href="http://www.periodistasquintanaroo.com/2014/wp-content/uploads/2014/01/favicon.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Matar el arte</title>
<meta name="description" content="Agustín Labrada"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.periodistasquintanaroo.com/principales/matar-el-arte/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matar el arte" />
<meta property="og:description" content="Agustín Labrada" />
<meta property="og:url" content="http://www.periodistasquintanaroo.com/principales/matar-el-arte/" />
<meta property="og:site_name" content="Periodistas Quintana Roo" />
<meta property="article:section" content="Columnistas" />
<meta property="article:published_time" content="2017-02-08T18:32:04+00:00" />
<meta property="article:modified_time" content="2017-02-08T20:13:13+00:00" />
<meta property="og:updated_time" content="2017-02-08T20:13:13+00:00" />
<meta property="og:image" content="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/04/centro-de-las-bellas-artes-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Feed" href="http://www.periodistasquintanaroo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; RSS de los comentarios" href="http://www.periodistasquintanaroo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodistas Quintana Roo &raquo; Matar el arte RSS de los comentarios" href="http://www.periodistasquintanaroo.com/principales/matar-el-arte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.periodistasquintanaroo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dk-image-rotator-widget.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='my_plugin2_style-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/simple-slideshow-manager/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ver=4.2.12' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.2.12' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dk-image-rotator-widget.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.2.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.periodistasquintanaroo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.periodistasquintanaroo.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.periodistasquintanaroo.com/?p=61114' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
		<!-- Start ios -->
		<script type="text/javascript">
			(function($){
				$(document).ready( function() {
					$( '#fancybox-overlay' ).css({
						'width' : $(document).width()
					});
				});
			})(jQuery);
		</script>
		<!-- End ios -->
	<script type="text/javascript">var INLINE_TWEETS_BASE_URL = "http://www.periodistasquintanaroo.com";</script><script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='http://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
			<style type="text/css">
	.thumb8 {position: relative; z-index: 0; }
	.thumb8:hover{ 
		background-color: transparent; 
		z-index: 50; 
		top:0px;
		left:-220px;
		width:850px;
		height:350px;
	}
	.thumb8 span{ /* Estilos para la imagen agrandada */
		position: absolute;
		background-color: black;
		padding: 5px;
		left: 0px;
		border: 5px double gray;
		visibility: hidden;
		color: #ffffff;
		text-decoration: none;
		}
	.thumb8 span img{ border-width: 0; padding: 2px; }
	.thumb8:hover span{ visibility: visible; top: 0; left: 10px; }
	</style>

<script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '511eb3bb3e35a4d6d375bd7bc681a5f6400b8f47');
</script>

</head>

<body class="single single-post postid-61114 single-format-standard custom-background boxed gllr_fuelthemes" data-url="http://www.periodistasquintanaroo.com">

        <div class="wrapper" style="margin:5px auto;background:transparent; text-align:center;">
      <div><a target="_blank" href="http://www.encuestaversus.com/"><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/publicidad-ev1.gif"></a></div>    </div>
        
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="ten columns hide-for-small">
						  <ul id="menu-principal-3" class="sf-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li id="menu-item-25550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>					</div>
		<div class="ten mobile-three columns show-for-small mobile-menu">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
		</div>
		<div class="two mobile-one columns social">
                     	<span><a class="fb" href="https://www.facebook.com/periodistas.quintanaroo.3" target="_blank"><i class="fa fa-facebook"></i></a></span>
                     	<span><a class="tw" href="https://twitter.com/PERIODISTASQR" target="_blank"><i class="fa fa-twitter"></i></a></span>
		</div>
	</div>
</div>
<!-- End Subheader -->

<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>	</div>
<!-- End Mobile Menu -->

<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
	
		<div class="four columns logo" style="padding-left:5px;">
							  				<a href="http://www.periodistasquintanaroo.com"
					>
				<img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/01/logo-nuevo.jpg" class="logoimg" alt="Periodistas Quintana Roo" /></a>
									</div>

		
		
		<div class="eight columns" style="padding-top:0px;padding-right:5px;padding-left:20px; text-align:right">
						<aside class="advertisement">
			<div class="thumb8" href="#thumb">
<a href=""><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/10/greenpeace4.jpg" border="0" /></a>
<span><img src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/06/greenpeace.jpg" /></span>
</div>			</aside>
					</div>
	</div>
</header>

<!-- End Header -->

<!-- Start Navigation -->

<!-- End Navigation -->

<hr style="margin-top:0">

		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.periodistasquintanaroo.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.periodistasquintanaroo.com/category/columnistas/" title="Columnistas">Columnistas</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.periodistasquintanaroo.com/category/principales/" title="Principales">Principales</a></li><li><i class="fa fa-angle-right"></i> Matar el arte</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-61114 type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-principales" id="post-61114">
  		
		  <div class="post-gallery nolink">
	<img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/04/centro-de-las-bellas-artes-2.jpg" class="attachment-single wp-post-image" alt="centro de las bellas artes 2" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.periodistasquintanaroo.com/category/columnistas/" class="boxed" title="Columnistas" style="background:#222;">Columnistas</a></aside>
		  	<h1>Matar el arte</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li> <strong></strong></li>
		  		<li></li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  			  	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Kindle It" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><div id="contentsContainer">
<div id="contents">
<p style="text-align: justify;"><span style="color: #800000;"><strong>Dardos<span style="color: #000000;"> |</span> <span style="color: #000080;">Agustín Labrada</span></strong></span></p>
<p id="E29" style="text-align: justify;"><span style="color: #000000;"><span id="E30" class="qowt-font2-TimesNewRoman">La mayoría de la gente que arriba a cargos públicos en Quintana Roo carece de sensibilidad y de </span><span id="E31" class="qowt-font2-TimesNewRoman">formación humanística, y una vez en el poder, de</span><span id="E32" class="qowt-font2-TimesNewRoman">sde un pragmatismo casi rupestre</span><span id="E33" class="qowt-font2-TimesNewRoman">, se deshace de todo aquello que considera inútil, en el sentido de que no genera beneficios inmediatos</span><span id="E34" class="qowt-font2-TimesNewRoman">,</span><span id="E35" class="qowt-font2-TimesNewRoman"> y en este rubro </span><span id="E36" class="qowt-font2-TimesNewRoman">entran las creaciones</span><span id="E37" class="qowt-font2-TimesNewRoman"> artística</span><span id="E38" class="qowt-font2-TimesNewRoman">s</span><span id="E39" class="qowt-font2-TimesNewRoman"> y el patrimonio identitario de una sociedad que han venido creciendo en el mestizaje</span><span id="E40" class="qowt-font2-TimesNewRoman">.</span></span></p>
<p id="E42" style="text-align: justify;"><span style="color: #000000;"><span id="E43" class="qowt-font2-TimesNewRoman">Cuando se</span><span id="E44" class="qowt-font2-TimesNewRoman"> destruye</span><span id="E45" class="qowt-font2-TimesNewRoman"> “lo inútil”</span><span id="E46" class="qowt-font2-TimesNewRoman">,</span><span id="E47" class="qowt-font2-TimesNewRoman"> la humanidad del futuro </span><span id="E48" class="qowt-font2-TimesNewRoman">queda sin memoria;</span><span id="E49" class="qowt-font2-TimesNewRoman"> una memoria que está en los libros y los museos, en las canciones y las pinturas, en la danza y el teatro… Una memoria no contaminada con</span><span id="E50" class="qowt-font2-TimesNewRoman"> </span><span id="E51" class="qowt-font2-TimesNewRoman">la </span><span id="E52" class="qowt-font2-TimesNewRoman">praxis lucrativa del beneficio, una memoria que ya no llega a las nuevas generaciones educadas en la pasión desmedida hacia el dinero y en el desinterés por las causas altruistas y el gusto por arte genuino.</span></span></p>
<p id="E54" style="text-align: justify;"><span style="color: #000000;"><span id="E55" class="qowt-font2-TimesNewRoman">Hemos visto có</span><span id="E56" class="qowt-font2-TimesNewRoman">mo casi todas las manifestaciones de la vida danzan en un lenguaje económico. Se estudia para tener un título y ganar más, no por amor a una carrera. Se trabaja para consumir y presumir lo comprado, no porque los quehaceres laborales sean también parte de la “felicidad”. Con el dinero se adquiere casi todo: éxito, fam</span><span id="E57" class="qowt-font2-TimesNewRoman">a, leyes, realizaciones sexuales</span><span id="E58" class="qowt-font2-TimesNewRoman">, cargos, seguidores políticos, pero nunca el conocimiento.</span></span></p>
<p id="E60" style="text-align: justify;"><span style="color: #000000;"><span id="E61" class="qowt-font2-TimesNewRoman">El conocimiento se obtiene con el esfuerzo y la voluntad individuales. No hay cheque ni transferencia bancaria que sitúe mágicamente en las cabezas de las personas el saber.</span><span id="E62" class="qowt-font2-TimesNewRoman"> Lamentablemente, en gran parte del sistema educativo en todos niveles públicos y privados, hay muchos profesores mal pagados. Las instituciones no estimulan la excelencia</span><span id="E63" class="qowt-font2-TimesNewRoman">,</span><span id="E64" class="qowt-font2-TimesNewRoman"> se va imponiendo la mala calidad</span><span id="E65" class="qowt-font2-TimesNewRoman">, y queda só</span><span id="E66" class="qowt-font2-TimesNewRoman">lo la salvación personal.</span></span></p>
<p id="E68" style="text-align: justify;"><span style="color: #000000;"><span id="E69" class="qowt-font2-TimesNewRoman">¿Aparte de la ignorancia y la soberbia, por qué muchos políticos lapidan la cultura? Por temor. Saben que las personas con formaciones culturales sólidas </span><span id="E70" class="qowt-font2-TimesNewRoman">piensan y juzgan y entienden</span><span id="E71" class="qowt-font2-TimesNewRoman"> el circo y la farsa en que se ha convertido la política mexicana en detrimento </span><span id="E72" class="qowt-font2-TimesNewRoman">de la población, </span>de esos cuarenta millones de mexicanos que viven en pobreza extrema, de esa moneda devaluada ante el dólar y el euro, de la violencia que ya es indetenible…</span></p>
</div>
</div>
<div id="contentsContainer">
<div id="contents">
<p id="E75" style="text-align: justify;"><span style="color: #000000;"><span id="E76" class="qowt-font2-TimesNewRoman">Las personas con acceso a la cultura artística y al legado intelectual no son manipulables por los medios de confusión de masas</span><span id="E77" class="qowt-font2-TimesNewRoman">,</span><span id="E78" class="qowt-font2-TimesNewRoman"> ni por las esquemáticas y retrógradas campañas electorales.</span><span id="E79" class="qowt-font2-TimesNewRoman"> Todos esos engaños y falsedades manejados por el poder </span><span id="E80" class="qowt-font2-TimesNewRoman">(a través de la propaganda) </span><span id="E81" class="qowt-font2-TimesNewRoman">llegan a una gran muchedumbre pasiva que se vuelve inconscientemente cómplice de la corrupción. La cultura entonces es un obstáculo para los corruptos.</span></span></p>
<p id="E83" style="text-align: justify;"><span id="E84" class="qowt-font2-TimesNewRoman" style="color: #000000;">¿Vamos todos a pagar la deuda que unos pocos contrajeron? Incierto. Ni los bancos, ni los altos funcionarios del gobierno, ni las empresas privadas salen empobrecidos con la crisis. La crisis es un pretexto para, con fórmulas demagógicas, herir más a un pueblo herido, que sobrevive en la incertidumbre y le cuesta confiar en sus líderes, quienes nunca fueron educados en la ética, quienes no tienen ni una pizca de solidaridad.</span></p>
<p id="E86" style="text-align: justify;"><span style="color: #000000;"><span id="E87" class="qowt-font2-TimesNewRoman">La serpiente se muerde la cola, el hombre necesita dinero y vive con la obsesión del dinero en un gran círculo, donde se van devastando las riquezas de la Tierra</span><span id="E88" class="qowt-font2-TimesNewRoman"> y generando consecuencias letales relativas a la contaminación ambiental y a la salud humana. </span><span id="E89" class="qowt-font2-TimesNewRoman">¿Este caos </span><span id="E90" class="qowt-font2-TimesNewRoman">acabará matando el arte? </span><span id="E91" class="qowt-font2-TimesNewRoman">No, el arte y los artistas han sobrevivido a todas las epidemias políticas, ideológicas y económicas de la humanidad.</span></span></p>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_flipboard" href="http://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Flipboard" rel="nofollow" target="_blank"></a><a class="a2a_button_evernote" href="http://www.addtoany.com/add_to/evernote?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Evernote" rel="nofollow" target="_blank"></a><a class="a2a_button_pocket" href="http://www.addtoany.com/add_to/pocket?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Pocket" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_kindle_it" href="http://www.addtoany.com/add_to/kindle_it?linkurl=http%3A%2F%2Fwww.periodistasquintanaroo.com%2Fprincipales%2Fmatar-el-arte%2F&amp;linkname=Matar%20el%20arte" title="Kindle It" rel="nofollow" target="_blank"></a></div></div>		  			  </div>
			  
  	</article>
  	
  	    <aside class="advertisement">
      <div class="hide-for-small" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-after-notice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:716px;height:90px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="7982721180"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="ads1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pqr-mobile-notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7962702837266628"
     data-ad-slot="2847197587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>    </aside>
        
          
  		
  	
        <!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principales/matar-el-arte/#respond" style="display:none;">Cancela comentario</a></small></h3>
									<form action="http://www.periodistasquintanaroo.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
																			<p class="comment-notes">* Campos obligatorios</p>							<div class="row"><div class="four columns"><label>Nombre <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="null@null.com" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns" style="display:none;"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="aiowps-captcha"><label>Por favor, introduzca una respuesta en digitos:</label><div class="aiowps-captcha-equation"><strong>diecinueve &#43; dieciocho = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="MTQ4NjYyOTYxN296cTAwazkwdm9reG9pOWJpcWZwMzc=" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1486629617" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" /></strong></div></p>												<div class="row"><div class="twelve columns"><label>Comentario</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentarios" /> <input type='hidden' name='comment_post_ID' value='61114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			   	</section>
  	<!-- End #comments -->
  	

<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/0702172e96a0f23med.jpg" class="attachment-slider wp-post-image" alt="0702172e96a0f23med" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/notas/envenenan-perros-en-cozumel/" title="Envenenan perros en Cozumel">Envenenan perros en Cozumel</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="719" height="410" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/07/palacio-municipal-04.jpg" class="attachment-slider wp-post-image" alt="????????????????????????????????????" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.periodistasquintanaroo.com/columnistas/suspirantes-en-el-sindicato-de-opb/" title="Suspirantes en el Sindicato de OPB">Suspirantes en el Sindicato de OPB</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Noticias relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-6878">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/principales/troglodita-golpea-su-esposa-e-hija-de-cuatro-meses/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2014/06/golpeaesposa2-284x190.jpg" class="attachment-recent wp-post-image" alt="golpeaesposa2" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/principales/troglodita-golpea-su-esposa-e-hija-de-cuatro-meses/" rel="bookmark">Troglodita: golpea a su esposa e hija de cuatro meses</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-48114">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/principales/dan-plazo-fatal-a-universidades-patito/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/07/vizcaya27-284x190.jpg" class="attachment-recent wp-post-image" alt="vizcaya27" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/principales/dan-plazo-fatal-a-universidades-patito/" rel="bookmark">Dan plazo fatal a universidades patito</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-29318">
	        <div class="post-gallery">
	        		<a href="http://www.periodistasquintanaroo.com/principales/estalla-huelga-en-autocar/" rel="bookmark"><img width="284" height="190" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/09/autocar5-284x190.jpg" class="attachment-recent wp-post-image" alt="autocar5" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.periodistasquintanaroo.com/principales/estalla-huelga-en-autocar/" rel="bookmark">Estalla huelga en Autocar</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.periodistasquintanaroo.com/category/columnistas/" style="color: #222;">Más en Columnistas</a></aside>
				<h3>Fraude impune</h3>
				<a href="http://www.periodistasquintanaroo.com/principales/fraude-impune/" class="btn more-link">Leer</a>
					</aside>
				<!-- End End Page Box -->  	
</section>
  <aside class="sidebar three columns">
		<div id="search-7" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" id="searchform" action="http://www.periodistasquintanaroo.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Buscar" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm --></div><div id="awesomeweatherwidget-4" class="widget cf widget_awesomeweatherwidget">
	
		<div id="awesome-weather-chetumal" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro">
	
			<div class="awesome-weather-header">Chetumal, Q.R.</div>
			
			<div class="awesome-weather-current-temp">
				<strong>24<sup>&deg;</sup></strong>
			</div> <!-- /.awesome-weather-current-temp -->
	
			<div class="awesome-weather-todays-stats">
				<div class="awe_desc">cielo claro</div>
				<div class="awe_humidty">Humedad: 100% </div>
				<div class="awe_wind">Viento: 3m/s E</div>
				<div class="awe_highlow"> Máx: 24 &bull; Mín: 24 </div>	
			</div> <!-- /.awesome-weather-todays-stats -->
		<div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
			 </div> <!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --></div><div id="pis_posts_in_sidebar-6" class="widget cf posts-in-sidebar"><h6>Más Leídas</h6>
		
		
		
						<ul class="pis-ul">
			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/notas/grietas-en-la-cojudeq/" title="Permalink to Grietas en la Cojudeq" rel="bookmark">
																Grietas en la Cojudeq																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/notas/grietas-en-la-cojudeq/" title="Permalink to Grietas en la Cojudeq" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/alberca-fracturada3-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="alberca-fracturada3" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/adios-al-juego-puerco-en-quintana-roo/" title="Permalink to ¿Adiós al juego puerco en Quintana Roo?" rel="bookmark">
																¿Adiós al juego puerco en Quintana Roo?																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/adios-al-juego-puerco-en-quintana-roo/" title="Permalink to ¿Adiós al juego puerco en Quintana Roo?" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Jorge-Portilla-13-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/tigres-deja-de-rugir-se-despiden-de-cancun/" title="Permalink to Tigres deja de rugir: se despiden de Cancún" rel="bookmark">
																Tigres deja de rugir: se despiden de Cancún																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/tigres-deja-de-rugir-se-despiden-de-cancun/" title="Permalink to Tigres deja de rugir: se despiden de Cancún" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Tigres-QRoo1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Tigres QRoo1" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/cambiar-para-que/" title="Permalink to ¿Cambiar para qué?" rel="bookmark">
																¿Cambiar para qué?																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/cambiar-para-que/" title="Permalink to ¿Cambiar para qué?" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Raymundo-king-05-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/denuncias-de-a-mentiritas/" title="Permalink to Denuncias de a mentiritas" rel="bookmark">
																Denuncias de a mentiritas																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/denuncias-de-a-mentiritas/" title="Permalink to Denuncias de a mentiritas" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Abuxapqui-0013-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Abuxapqui 0013" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/el-inutil-poder-judicial-quintanarroense/" title="Permalink to El inútil Poder Judicial quintanarroense" rel="bookmark">
																El inútil Poder Judicial quintanarroense																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/el-inutil-poder-judicial-quintanarroense/" title="Permalink to El inútil Poder Judicial quintanarroense" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2015/09/fidel_informe-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="fidel_informe" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/denuncian-a-chelujita-por-enriquecimiento-ilicito/" title="Permalink to Denuncian a &#8216;Chelujita&#8217; por enriquecimiento ilícito" rel="bookmark">
																Denuncian a &#8216;Chelujita&#8217; por enriquecimiento ilícito																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/denuncian-a-chelujita-por-enriquecimiento-ilicito/" title="Permalink to Denuncian a &#8216;Chelujita&#8217; por enriquecimiento ilícito" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/12/cheluja-abuxapqui7-1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="????????????????????????????????????" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/notas/y-donde-diablos-esta-el-snte/" title="Permalink to ¿Y dónde diablos está el SNTE?" rel="bookmark">
																¿Y dónde diablos está el SNTE?																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/notas/y-donde-diablos-esta-el-snte/" title="Permalink to ¿Y dónde diablos está el SNTE?" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/06/Snte-chetumal1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Snte chetumal1" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/palo-al-teqroo-y-a-emiliano/" title="Permalink to Palo al Teqroo y a Emiliano" rel="bookmark">
																Palo al Teqroo y a Emiliano																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/palo-al-teqroo-y-a-emiliano/" title="Permalink to Palo al Teqroo y a Emiliano" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2017/02/Ramos-y-Vivas1-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="Ramos-y-Vivas1" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
				
				<li class="pis-li">

										
																<p class="pis-title">
																							<a class="pis-title-link" href="http://www.periodistasquintanaroo.com/principales/quien-verdaderamente-dirige-el-pri-quintana-roo/" title="Permalink to ¿Quién verdaderamente dirige el PRI-Quintana Roo?" rel="bookmark">
																¿Quién verdaderamente dirige el PRI-Quintana Roo?																								</a>
													</p>
					
										
																
						
							<p class="pis-excerpt">

								
																					<a class="pis-thumbnail-link" href="http://www.periodistasquintanaroo.com/principales/quien-verdaderamente-dirige-el-pri-quintana-roo/" title="Permalink to ¿Quién verdaderamente dirige el PRI-Quintana Roo?" rel="bookmark">
		<img width="300" height="171" src="http://www.periodistasquintanaroo.com/wp-content/uploads/2016/09/raymundo-01-300x171.jpg" class="pis-thumbnail-img  wp-post-image" alt="raymundo-01" /></a>		
	
								
																
							</p>

						
					
											
				
				
									
	
										
										
										
										
				</li>

			
		</ul>		<!-- / ul#pis-ul -->

				
		
		
		
		<!-- Generated by Posts in Sidebar v2.0.3 -->
</div><div id="text-11" class="widget cf widget_text">			<div class="textwidget"></div>
		</div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row" style="background:#000;">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
                                        
					<p>Periodistas Quintana Roo 2015. </p>
				</div>
				<div class="eight columns">
					<ul id="menu-principal-5" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.periodistasquintanaroo.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.periodistasquintanaroo.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-414"><a href="http://www.periodistasquintanaroo.com/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.periodistasquintanaroo.com/category/historicos/">Históricos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="http://www.periodistasquintanaroo.com/category/notaroja/">Nota Roja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25550"><a href="http://www.periodistasquintanaroo.com/directorio/">Directorio</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41847974-1', 'periodistasquintanaroo.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Matar el arte",url:"http://www.periodistasquintanaroo.com/principales/matar-el-arte/"},
{title:"Matar el arte",url:"http://www.periodistasquintanaroo.com/principales/matar-el-arte/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<link rel='stylesheet' id='inline_tweets_shared-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/shared.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline_tweets_default-css'  href='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/css/default.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.periodistasquintanaroo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/plugins/inline-tweets/js/handler.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.periodistasquintanaroo.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>